<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	
	<title>&quot;Uma Aventura no Gelo 2&quot;, peça infantil será exibida dia 07 de março - Mogi Guaçu Acontece</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Uma Aventura no Gelo 2&quot;, peça infantil será exibida dia 07 de março - Mogi Guaçu Acontece" />
<meta property="og:description" content="Vindos de São Paulo capital, chega ao Teatro Tupec em Mogi-Guaçu o espetáculo musical &#8220;Uma Aventura no Gelo 2&#8221; com cenários temáticos, mais de 30 figurinos, bonecos manipulados e atores de teatro musical, tudo totalmente cantado ao vivo.  Sinopse: De volta à infância de Elsa e Anna, as duas garotas descobrem uma história do pai, quando &hellip;" />
<meta property="og:url" content="http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" />
<meta property="og:site_name" content="Mogi Guaçu Acontece" />
<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
<meta property="article:tag" content="#aventuranogelo" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-02-28T12:46:01+00:00" />
<meta property="article:modified_time" content="2020-02-28T12:46:08+00:00" />
<meta property="og:updated_time" content="2020-02-28T12:46:08+00:00" />
<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/img_PAISAGEM_1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="621" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vindos de São Paulo capital, chega ao Teatro Tupec em Mogi-Guaçu o espetáculo musical &#8220;Uma Aventura no Gelo 2&#8221; com cenários temáticos, mais de 30 figurinos, bonecos manipulados e atores de teatro musical, tudo totalmente cantado ao vivo.  Sinopse: De volta à infância de Elsa e Anna, as duas garotas descobrem uma história do pai, quando &hellip;" />
<meta name="twitter:title" content="&quot;Uma Aventura no Gelo 2&quot;, peça infantil será exibida dia 07 de março - Mogi Guaçu Acontece" />
<meta name="twitter:site" content="@mgacontece" />
<meta name="twitter:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/img_PAISAGEM_1.jpg" />
<meta name="twitter:creator" content="@mgacontece" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://mogiguacuacontece.com.br/#organization","name":"MGA","url":"http://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#logo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"http://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"http://mogiguacuacontece.com.br/#website","url":"http://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://mogiguacuacontece.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#primaryimage","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/img_PAISAGEM_1.jpg","width":1024,"height":621},{"@type":"WebPage","@id":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#webpage","url":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/","inLanguage":"pt-BR","name":"&quot;Uma Aventura no Gelo 2&quot;, pe\u00e7a infantil ser\u00e1 exibida dia 07 de mar\u00e7o - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"http://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#primaryimage"},"datePublished":"2020-02-28T12:46:01+00:00","dateModified":"2020-02-28T12:46:08+00:00"},{"@type":"Article","@id":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#article","isPartOf":{"@id":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#webpage"},"author":{"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"&#8220;Uma Aventura no Gelo 2&#8221;, pe\u00e7a infantil ser\u00e1 exibida dia 07 de mar\u00e7o","datePublished":"2020-02-28T12:46:01+00:00","dateModified":"2020-02-28T12:46:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#webpage"},"publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"image":{"@id":"http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#primaryimage"},"keywords":"#aventuranogelo","articleSection":"Cultura"},{"@type":["Person"],"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#authorlogo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400.png","caption":"MGA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; &#8220;Uma Aventura no Gelo 2&#8221;, peça infantil será exibida dia 07 de março" href="http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-collection-front-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/collection-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/js/collection-front.min.js'></script>
<link rel='https://api.w.org/' href='http://mogiguacuacontece.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=9329' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fuma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fuma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				/*Clima*/

.weather-desc {
	display:none;
}

/*Categorias*/

.mag-box.block-custom-content {
		margin-bottom:0px;
}

.mag-box-title.the-global-title {
	margin-bottom:0px;
}

.slider-area.mag-box {
	margin-bottom:0px;
}

.main-content.tie-col-md-12 {
	margin-bottom:50px;
}

/* Cor titulo elementos */

.block-head-4#tie-body .widget-title:before {
		background:#066900;
}

.block-head-4#tie-body .widget-title:after {
		background:#066900;
}

/*Botão Carregar (MURAL)*/

.btn-mural{background-color:#ffffff;color:#ffffff;display:table;margin:1rem auto;padding:0.5rem;
box-shadow:inset 0px 0px 0px 2px #066900}

.btn-mural:hover,btn-mural:focus{color:#ffffff; background-color:#066900;}


			</style>
			
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43201756-17', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- auto -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2545431381570424",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-9329 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_share_post_top hide_share_post_bottom">
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2545431381570424">
</amp-auto-ads>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wordpress MGA 728x90 Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2545431381570424"
     data-ad-slot="4760448840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
.</div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-boxed top-nav-above mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">sexta-feira, fevereiro 28 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" title="&#8220;Uma Aventura no Gelo 2&#8221;, peça infantil será exibida dia 07 de março">&#8220;Uma Aventura no Gelo 2&#8221;, peça infantil será exibida dia 07 de março</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/prefeitura-emite-nota-oficial-sobre-acidente-e-interdicao-da-vicinal-mogi-guacu-martinho-prado/" title="Prefeitura emite Nota Oficial sobre acidente e interdição da Vicinal Mogi Guaçu-Martinho Prado">Prefeitura emite Nota Oficial sobre acidente e interdição da Vicinal Mogi Guaçu-Martinho Prado</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/inscricoes-para-concurso-publico-em-mogi-guacu-vao-ate-o-dia-22-de-marco/" title="Inscrições para Concurso Público em Mogi Guaçu vão até o dia 22 de março">Inscrições para Concurso Público em Mogi Guaçu vão até o dia 22 de março</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/chuva-intensa-desmorona-trecho-da-vicinal-mogi-guacu-martinho-prado/" title="Chuva intensa desmorona trecho da Vicinal Mogi Guaçu-Martinho Prado">Chuva intensa desmorona trecho da Vicinal Mogi Guaçu-Martinho Prado</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/bandidos-capotam-em-artur-nogueira-carro-roubado-em-mogi-guacu/" title="Bandidos capotam em Artur Nogueira carro roubado em Mogi Guaçu">Bandidos capotam em Artur Nogueira carro roubado em Mogi Guaçu</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/cabine-de-caminhao-com-2-de-mogi-guacu-e-arrancada-em-acidente/" title="Cabine de caminhão com 2 de Mogi Guaçu é arrancada em acidente">Cabine de caminhão com 2 de Mogi Guaçu é arrancada em acidente</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/assaltante-rouba-motocicleta-no-guacu-e-e-preso-pela-pm-em-mogi-mirim/" title="Assaltante rouba motocicleta no Guaçu e é preso pela PM em Mogi Mirim">Assaltante rouba motocicleta no Guaçu e é preso pela PM em Mogi Mirim</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/traficante-que-agia-na-praca-publica-e-preso-em-flagrante-pela-forca-tatica/" title="Traficante que agia em praça pública é preso em flagrante pela Força Tática">Traficante que agia em praça pública é preso em flagrante pela Força Tática</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/audiencias-publicas-da-fazenda-e-da-saude-acontecem-na-proxima-semana/" title="Audiências públicas da Fazenda e da Saúde acontecem na próxima semana">Audiências públicas da Fazenda e da Saúde acontecem na próxima semana</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/tarifa-do-transporte-coletivo-passa-a-ser-r-480-apos-decreto-do-prefeito-walter-caveanha/" title="Tarifa do transporte coletivo passa a ser R$ 4,80">Tarifa do transporte coletivo passa a ser R$ 4,80</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_normal" width="849" height="195" style="max-height:195px; width: auto;">
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_2x" width="849" height="195" style="max-height:195px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-14"><a href="http://www.motellebaronmogi.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/top-4.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1024 tie-current-menu mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1833 mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="fa fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1302 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/placar-jogos/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Placar Jogos</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Mogi Guaçu</span>
						  <span class="weather-current-temp">
						  	21						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a><em class="delimiter">/</em><span class="current">&#8220;Uma Aventura no Gelo 2&#8221;, peça infantil será exibida dia 07 de março</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura","@id":"http:\/\/mogiguacuacontece.com.br\/category\/cultura\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-27" href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a></span>
		<h1 class="post-title entry-title">&#8220;Uma Aventura no Gelo 2&#8221;, peça infantil será exibida dia 07 de março</h1>

		
			<h2 class="entry-sub-title">TUPEC _ Centro Cultural</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400-150x150.png" width="140" height="140" alt="MGA" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name" title="MGA">MGA</a>
				</span>
			
					<a href="/cdn-cgi/l/email-protection#334156575250525c735a5d555c01071d505c5e1d5141" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hora atrás</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 47 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de um minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CUma+Aventura+no+Gelo+2%E2%80%9D%2C+pe%C3%A7a+infantil+ser%C3%A1+exibida+dia+07+de+mar%C3%A7o&#038;url=http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/img_PAISAGEM_1-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Matéria Maior - MGA 336x280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2545431381570424" data-ad-slot="3844775595"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
			
<p>Vindos de São Paulo capital, chega ao Teatro Tupec em Mogi-Guaçu o espetáculo musical &#8220;Uma Aventura no Gelo 2&#8221; com cenários temáticos, mais de 30 figurinos, bonecos manipulados e atores de teatro musical, tudo totalmente cantado ao vivo. </p>



<p>Sinopse: De volta à infância de Elsa e Anna, as duas garotas descobrem uma história do pai, quando ainda era príncipe de Arendelle. Ele conta às meninas a história de uma visita à floresta dos elementos, onde um acontecimento inesperado teria provocado a separação dos habitantes da cidade com os quatro elementos fundamentais: ar, fogo, terra e água. </p>



<p>Esta revelação ajudará Elsa a compreender a origem de seus poderes.  O espetáculo é um lindo tributo a essa história tão emocionante. </p>



<p>No final os personagens tiram fotos com o público gratuitamente.</p>



<p>07/03 às 16h, duração: 60 minutos</p>



<p>Ingressos pelo site: <a rel="noreferrer noopener" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2F2SIu5qF%3Ffbclid%3DIwAR2wzNZGdpTV-sg1KRhtXnvfbwJx_3YD2n5yLRVURleYSixJl9ut-6kmYX4&amp;h=AT2BZHs5WuQD3gnZbA4FPHr2AQtoGUAQPL4FtlAj2b27RKfbxhDu7qAeBJ2QOkLJdty8wbBEsmeXC2FiiF3qFnfHZxkpP2qBYUSwzUY7vUNMA1HswcWe9nr7OE3H24W6TBthOpZc48xN694P_US3Ckh77q57NwjSkClLxMeJjqWxa9Yeu9weG2YaDFum0AnJwZ8auV8uAOhlj4488OZvETUB98O0_LMtgNdMPyGcEcFO3tmeKHKqHcDhYXSNHTS6UJFsbn5s23i3oatm58NFWDyrK3xojJXu3nAhgPaLm6p4vQWz2USKZqbUC7bHOcYfP9pYsdfeV1BoPLLIKHHvskHaHEDlx6GkyR5RJ6KSWezHt-4ALnqv0Qp3EDBWG_yv9pwRZJBRO9jhCCKiHdy_Deh3_x6c_hvGCfgtA0sw8z5rrZKuV9R_l9V5J_wU5gW7CqfLmDMk50rRMi11dFhrScAbf1tbWuWdwQ7BUw8-kMp8RjIRFezV6dohPY6s9_OeM7v6y7ThgMel2mjBi_6CGO5WedUtRR_JQQp9QSXTrtk0sVzbx8rH6OihbeAXKXv1rHxUtsB6DcnylqZjYyhseucJKXNe7zI6hVFEPAWdc6MuNiTSTfLZrCOdFiKyqkFOfPuvqjhm4MRAZDkfl1yl" target="_blank">http://bit.ly/2SIu5qF</a> </p>



<p>Ou pela bilheteria doTeatro Tupec &#8211; Av. Dos Trabalhadores, 2651<br>Tel: (19) 3811-8650   </p>



<figure class="wp-block-image size-large"><img src="https://mogiguacuacontece.com.br/wp-content/uploads/2020/02/img_RETRATO_1.jpg" alt="" class="wp-image-9330"/></figure>

			<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Matéria Maior - MGA 336x280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2545431381570424" data-ad-slot="3844775595"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="http://mogiguacuacontece.com.br/tag/aventuranogelo/" rel="tag">#aventuranogelo</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-02-28T09:46:01-03:00","datePublished":"2020-02-28T09:46:01-03:00","dateModified":"2020-02-28T09:46:08-03:00","headline":"&#8220;Uma Aventura no Gelo 2&#8221;, pe\u00e7a infantil ser\u00e1 exibida dia 07 de mar\u00e7o","name":"&#8220;Uma Aventura no Gelo 2&#8221;, pe\u00e7a infantil ser\u00e1 exibida dia 07 de mar\u00e7o","keywords":"#aventuranogelo","url":"http:\/\/mogiguacuacontece.com.br\/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco\/","description":"Vindos de S\u00e3o Paulo capital, chega ao Teatro Tupec em Mogi-Gua\u00e7u o espet\u00e1culo musical \"Uma Aventura no Gelo 2\" com cen\u00e1rios tem\u00e1ticos, mais de 30 figurinos, bonecos manipulados e atores de teatro musi","copyrightYear":"2020","articleSection":"Cultura","articleBody":"\nVindos de S\u00e3o Paulo capital, chega ao Teatro Tupec em Mogi-Gua\u00e7u o espet\u00e1culo musical \"Uma Aventura no Gelo 2\" com cen\u00e1rios tem\u00e1ticos, mais de 30 figurinos, bonecos manipulados e atores de teatro musical, tudo\u00a0totalmente cantado ao vivo.\u00a0\n\n\n\nSinopse: De volta \u00e0 inf\u00e2ncia de Elsa e Anna, as duas garotas descobrem uma hist\u00f3ria do pai, quando ainda era pr\u00edncipe de Arendelle. Ele conta \u00e0s meninas a hist\u00f3ria de uma visita \u00e0 floresta dos elementos, onde um acontecimento inesperado teria provocado a separa\u00e7\u00e3o dos habitantes da cidade com os quatro elementos fundamentais: ar, fogo, terra e \u00e1gua. \n\n\n\nEsta revela\u00e7\u00e3o ajudar\u00e1 Elsa a compreender a origem de seus poderes.\u00a0\u00a0O espet\u00e1culo \u00e9 um lindo tributo a essa hist\u00f3ria t\u00e3o emocionante. \n\n\n\nNo final os personagens tiram fotos com o p\u00fablico gratuitamente.\n\n\n\n07\/03 \u00e0s 16h, dura\u00e7\u00e3o: 60 minutos\n\n\n\nIngressos pelo site:\u00a0http:\/\/bit.ly\/2SIu5qF\u00a0\n\n\n\nOu pela bilheteria doTeatro Tupec - Av. Dos Trabalhadores, 2651Tel: (19) 3811-8650\u00a0\u00a0 \n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Mogi Gua\u00e7u Acontece","logo":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/01\/logomga20192198.png"},"sameAs":["https:\/\/www.facebook.com\/mogiguacuaconteceoficial","https:\/\/twitter.com\/mgacontece"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mogiguacuacontece.com.br\/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MGA","url":"http:\/\/mogiguacuacontece.com.br\/author\/mgaacontece2019\/"},"image":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2020\/02\/img_PAISAGEM_1.jpg","width":1024,"height":621}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartilhar</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CUma+Aventura+no+Gelo+2%E2%80%9D%2C+pe%C3%A7a+infantil+ser%C3%A1+exibida+dia+07+de+mar%C3%A7o&#038;url=http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=%E2%80%9CUma+Aventura+no+Gelo+2%E2%80%9D%2C+pe%C3%A7a+infantil+ser%C3%A1+exibida+dia+07+de+mar%C3%A7o - http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5fd9deafde0e8fde19b8db5b9f399aebdb6acadaab9f3b6b7f39fbdb4b7f3eafd9deafde0e8fde19cfdea9bf3a8bdfd9bebfd99efb9f3b1b6beb9b6acb1b4f3abbdaafd9bebfd99e9f3bda0b1bab1bcb9f3bcb1b9f3e8eff3bcbdf3b5b9aafd9bebfd99efb7fefbe8ebe0e3bab7bca1e5b0acaca8e2f7f7b5b7bfb1bfadb9bbadb9bbb7b6acbdbbbdf6bbb7b5f6baaaf7adb5b9f5b9aebdb6acadaab9f5b6b7f5bfbdb4b7f5eaf5a8bdbbb9f5b1b6beb9b6acb1b4f5abbdaab9f5bda0b1bab1bcb9f5bcb1b9f5e8eff5bcbdf5b5b9aabbb7f7" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400-300x300.png" width="180" height="180" alt="MGA" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 alignnone photo" />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/prefeitura-emite-nota-oficial-sobre-acidente-e-interdicao-da-vicinal-mogi-guacu-martinho-prado/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/2c0d9ba2-f2be-4199-b4a4-62ec00dd2e25-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/prefeitura-emite-nota-oficial-sobre-acidente-e-interdicao-da-vicinal-mogi-guacu-martinho-prado/" rel="prev">
					<h3 class="post-title">Prefeitura emite Nota Oficial sobre acidente e interdição da Vicinal Mogi Guaçu-Martinho Prado</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/comeca-sabado-22-as-15h00-o-rebanhao-de-carnaval-2020/" title="Começa sábado (22) às 15h00 o &#8220;Rebanhão de Carnaval 2020&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/c750c110-dbb5-4e17-98de-b96a068617ad-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/c750c110-dbb5-4e17-98de-b96a068617ad-390x220.jpg 390w, http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/c750c110-dbb5-4e17-98de-b96a068617ad-714x405.jpg 714w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/comeca-sabado-22-as-15h00-o-rebanhao-de-carnaval-2020/" title="Começa sábado (22) às 15h00 o &#8220;Rebanhão de Carnaval 2020&#8221;">Começa sábado (22) às 15h00 o &#8220;Rebanhão de Carnaval 2020&#8221;</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/espetaculo-queen-experience-se-apresenta-em-mogi-guacu/" title="Espetáculo “Queen Experience” se apresenta em Mogi Guaçu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/pkKcwHQQ-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/espetaculo-queen-experience-se-apresenta-em-mogi-guacu/" title="Espetáculo “Queen Experience” se apresenta em Mogi Guaçu">Espetáculo “Queen Experience” se apresenta em Mogi Guaçu</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semanas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/vem-ai-o-primeiro-encontro-de-violeiros-do-pesqueiro-oasis-em-mogi-guacu/" title="Vem aí o primeiro encontro de violeiros do Pesqueiro Oásis em Mogi Guaçu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/c5ce9fed-e1f4-4ef2-bab3-ff8595ef8acc-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/vem-ai-o-primeiro-encontro-de-violeiros-do-pesqueiro-oasis-em-mogi-guacu/" title="Vem aí o primeiro encontro de violeiros do Pesqueiro Oásis em Mogi Guaçu">Vem aí o primeiro encontro de violeiros do Pesqueiro Oásis em Mogi Guaçu</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semanas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/sexta-07-estreia-em-mogi-guacu-o-circo-stankowich-o-mais-antigo-e-famoso-do-brasil/" title="Sexta (07) estreia em Mogi Guaçu o Circo Stankowich, &#8220;o mais antigo e famoso do Brasil&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/79947ab1-890f-4c12-af0b-b316689480f4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/sexta-07-estreia-em-mogi-guacu-o-circo-stankowich-o-mais-antigo-e-famoso-do-brasil/" title="Sexta (07) estreia em Mogi Guaçu o Circo Stankowich, &#8220;o mais antigo e famoso do Brasil&#8221;">Sexta (07) estreia em Mogi Guaçu o Circo Stankowich, &#8220;o mais antigo e famoso do Brasil&#8221;</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semanas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='9329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95b1942c42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Verifique também</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/sexta-07-estreia-em-mogi-guacu-o-circo-stankowich-o-mais-antigo-e-famoso-do-brasil/" title="Sexta (07) estreia em Mogi Guaçu o Circo Stankowich, &#8220;o mais antigo e famoso do Brasil&#8221;" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/02/79947ab1-890f-4c12-af0b-b316689480f4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/sexta-07-estreia-em-mogi-guacu-o-circo-stankowich-o-mais-antigo-e-famoso-do-brasil/" title="Sexta (07) estreia em Mogi Guaçu o Circo Stankowich, &#8220;o mais antigo e famoso do Brasil&#8221;">Sexta (07) estreia em Mogi Guaçu o Circo Stankowich, &#8220;o mais antigo e famoso do Brasil&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semanas atrás</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Siga-nos<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">6.702</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/rfernades75" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/mgacontece" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">163</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-25"><a href="https://www.facebook.com/graziribasbelezaemmovimento" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/10/grazi-ribas-quadrado.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-85"><a href="https://www.evolunet.com.br" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/evolunet-quadrado.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-86"><a href="https://www.evolunet.com.br" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/evolunet-lateral.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-68"><a href="http://www.streetmotos1.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/10/limp-entulho-lateral.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizados<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/03/2017_09_28_paco_band-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda">Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim">Capotamento deixa um morto e três feridos em Mogi Mirim</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/06/execucaoalemao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José">Frentista é assassinado a tiros durante a madrugada no São José</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de junho de 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><h4>Procurando por mais?<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 20.814814814815pt;" aria-label="Cidade (325 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 12.666666666667pt;" aria-label="Cotidiano (25 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-3" style="font-size: 15.481481481481pt;" aria-label="Cultura (61 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-4" style="font-size: 12.592592592593pt;" aria-label="Educação (24 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-5" style="font-size: 17.851851851852pt;" aria-label="Esportes (128 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-6" style="font-size: 19.777777777778pt;" aria-label="Geral (231 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 22pt;" aria-label="Polícia (472 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-8" style="font-size: 17.777777777778pt;" aria-label="Política (124 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-9" style="font-size: 14.37037037037pt;" aria-label="Saúde (43 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-10" style="font-size: 8pt;" aria-label="Sem categoria (5 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CUma+Aventura+no+Gelo+2%E2%80%9D%2C+pe%C3%A7a+infantil+ser%C3%A1+exibida+dia+07+de+mar%C3%A7o&#038;url=http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%E2%80%9CUma+Aventura+no+Gelo+2%E2%80%9D%2C+pe%C3%A7a+infantil+ser%C3%A1+exibida+dia+07+de+mar%C3%A7o - http://mogiguacuacontece.com.br/uma-aventura-no-gelo-2-peca-infantil-sera-exibida-dia-07-de-marco/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizadas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-24">Polícia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/03/2017_09_28_paco_band-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda">Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim">Capotamento deixa um morto e três feridos em Mogi Mirim</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/06/execucaoalemao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José">Frentista é assassinado a tiros durante a madrugada no São José</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de junho de 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Comentado<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>							<h3>Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 de setembro de 2019</span></span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 de abril de 2019</span></span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/consorcio-intermunicipal-de-saude-abre-processo-seletivo/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 de junho de 2019</span></span>							<h3>Consórcio Intermunicipal de Saúde abre processo seletivo</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentários Recentes<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/inscricoes-para-concurso-publico-em-mogi-guacu-vao-ate-o-dia-22-de-marco/#comment-1044">
							<img src="https://0.gravatar.com/avatar/f3a74158cb297392a2ca886a6d379abb?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/inscricoes-para-concurso-publico-em-mogi-guacu-vao-ate-o-dia-22-de-marco/#comment-1044">
						Maria Bariani					</a>
					<p>Nota 4...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/fevereiro-roxo-tem-palestra-sobre-a-doenca-de-alzheimer-e-fibromialgia-no-hospital-sao-francisco/#comment-1042">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/fevereiro-roxo-tem-palestra-sobre-a-doenca-de-alzheimer-e-fibromialgia-no-hospital-sao-francisco/#comment-1042">
						Palestra do Hospital São Francisco de Mogi Guaçu na mídia! - Vira Comunicação					</a>
					<p>[&#8230;] Fevereiro Roxo tem palestra sobre a doença de alzh...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/dra-ana-livia-bagatini-e-referencia-em-procedimentos-dermatologicos-na-regiao-metropolitana-de-campinas/#comment-1041">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/dra-ana-livia-bagatini-e-referencia-em-procedimentos-dermatologicos-na-regiao-metropolitana-de-campinas/#comment-1041">
						Dra. Ana Lívia Bagatini na Revista RMC e site Mogi Guaçu Acontece - Vira Comunicação					</a>
					<p>[&#8230;] Dra. Ana Lívia Bagatini é referência em procedimen...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/tarifa-do-transporte-coletivo-passa-a-ser-r-480-apos-decreto-do-prefeito-walter-caveanha/#comment-1034">
							<img src="https://2.gravatar.com/avatar/826c5fc4edd890ffee91575054ea5f7e?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/tarifa-do-transporte-coletivo-passa-a-ser-r-480-apos-decreto-do-prefeito-walter-caveanha/#comment-1034">
						Roberto dos santos costa					</a>
					<p>Como uma cidade de 150.mil habitantes do interior pide ter t...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/falta-de-auxiliar-inclusiva-de-educacao-nas-salas-de-aula-e-tema-de-debate-na-camara/#comment-1032">
							<img src="https://2.gravatar.com/avatar/5b635c763c3e8af5cec58222f65441d3?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/falta-de-auxiliar-inclusiva-de-educacao-nas-salas-de-aula-e-tema-de-debate-na-camara/#comment-1032">
						fabiana mendes de Carvalho Moraes					</a>
					<p>Fico indignada pois, foi feito um concurso a 4 anos atrás pa...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-f3a74158cb297392a2ca886a6d379abb">
	</div>
	<div class="grofile-hash-map-2ba0f4fc2bfb918f2dba060d6191ded6">
	</div>
	<div class="grofile-hash-map-5b635c763c3e8af5cec58222f65441d3">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca">
						<form method="get" id="tie-popup-search-form" action="http://mogiguacuacontece.com.br//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>Adblock detectado</h2>
						<div class="adblock-message">Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
