<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	
	<title>Saiba como fazer a retirada de mudas na sede do SAAMA - Mogi Guaçu Acontece</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saiba como fazer a retirada de mudas na sede do SAAMA - Mogi Guaçu Acontece" />
<meta property="og:description" content="A SAAMA (Secretaria de Agricultura, Abastecimento e Meio Ambiente) mantém um programa permanente de produção de mudas de árvores nativas e exóticas destinadas a reflorestamentos, arborização de áreas verdes e calçadas. Através de seu corpo técnico, a SAAMA elaborou o planejamento da arborização urbana, considerando os aspectos culturais e históricos da população local, com suas &hellip;" />
<meta property="og:url" content="http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" />
<meta property="og:site_name" content="Mogi Guaçu Acontece" />
<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
<meta property="article:tag" content="#retirarmudassaama" />
<meta property="article:section" content="Cidade" />
<meta property="article:published_time" content="2020-01-09T21:10:32+00:00" />
<meta property="article:modified_time" content="2020-01-09T22:22:32+00:00" />
<meta property="og:updated_time" content="2020-01-09T22:22:32+00:00" />
<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/81624701_1513799702093918_7632927810146795520_n.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A SAAMA (Secretaria de Agricultura, Abastecimento e Meio Ambiente) mantém um programa permanente de produção de mudas de árvores nativas e exóticas destinadas a reflorestamentos, arborização de áreas verdes e calçadas. Através de seu corpo técnico, a SAAMA elaborou o planejamento da arborização urbana, considerando os aspectos culturais e históricos da população local, com suas &hellip;" />
<meta name="twitter:title" content="Saiba como fazer a retirada de mudas na sede do SAAMA - Mogi Guaçu Acontece" />
<meta name="twitter:site" content="@mgacontece" />
<meta name="twitter:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/81624701_1513799702093918_7632927810146795520_n.jpg" />
<meta name="twitter:creator" content="@mgacontece" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://mogiguacuacontece.com.br/#organization","name":"MGA","url":"http://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#logo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"http://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"http://mogiguacuacontece.com.br/#website","url":"http://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://mogiguacuacontece.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#primaryimage","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/81624701_1513799702093918_7632927810146795520_n.jpg","width":650,"height":432},{"@type":"WebPage","@id":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#webpage","url":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/","inLanguage":"pt-BR","name":"Saiba como fazer a retirada de mudas na sede do SAAMA - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"http://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#primaryimage"},"datePublished":"2020-01-09T21:10:32+00:00","dateModified":"2020-01-09T22:22:32+00:00"},{"@type":"Article","@id":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#article","isPartOf":{"@id":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#webpage"},"author":{"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"Saiba como fazer a retirada de mudas na sede do SAAMA","datePublished":"2020-01-09T21:10:32+00:00","dateModified":"2020-01-09T22:22:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#webpage"},"publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"image":{"@id":"http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#primaryimage"},"keywords":"#retirarmudassaama","articleSection":"Cidade"},{"@type":["Person"],"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#authorlogo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400.png","caption":"MGA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; Saiba como fazer a retirada de mudas na sede do SAAMA" href="http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-collection-front-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/collection-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/js/collection-front.min.js'></script>
<link rel='https://api.w.org/' href='http://mogiguacuacontece.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=8582' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fsaiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fsaiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				/*Clima*/

.weather-desc {
	display:none;
}

/*Categorias*/

.mag-box.block-custom-content {
		margin-bottom:0px;
}

.mag-box-title.the-global-title {
	margin-bottom:0px;
}

.slider-area.mag-box {
	margin-bottom:0px;
}

.main-content.tie-col-md-12 {
	margin-bottom:50px;
}

/* Cor titulo elementos */

.block-head-4#tie-body .widget-title:before {
		background:#066900;
}

.block-head-4#tie-body .widget-title:after {
		background:#066900;
}

/*Botão Carregar (MURAL)*/

.btn-mural{background-color:#ffffff;color:#ffffff;display:table;margin:1rem auto;padding:0.5rem;
box-shadow:inset 0px 0px 0px 2px #066900}

.btn-mural:hover,btn-mural:focus{color:#ffffff; background-color:#066900;}


			</style>
			
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43201756-17', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- auto -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2545431381570424",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-8582 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_share_post_top hide_share_post_bottom">
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2545431381570424">
</amp-auto-ads>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wordpress MGA 728x90 Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2545431381570424"
     data-ad-slot="4760448840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
.</div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-boxed top-nav-above mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">sexta-feira, janeiro 10 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/motorista-fica-gravemente-ferido-apos-choque-contra-poste/" title="Motorista fica gravemente ferido após choque contra poste">Motorista fica gravemente ferido após choque contra poste</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/prefeito-assina-autorizacao-para-diversas-obras-de-mobilidade-urbana-e-tratamento-de-esgoto/" title="Prefeito assina autorização para diversas obras de mobilidade urbana e tratamento de esgoto">Prefeito assina autorização para diversas obras de mobilidade urbana e tratamento de esgoto</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/a-luta-pela-educacao-e-o-trabalho-no-brasil-em-2019/" title="A luta pela educação e o trabalho no Brasil em 2019">A luta pela educação e o trabalho no Brasil em 2019</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/no-jardim-hedy-homem-e-encontrado-morto-em-residencia-abandonada/" title="No Jardim Hedy, homem é encontrado morto em residência abandonada">No Jardim Hedy, homem é encontrado morto em residência abandonada</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/homem-e-encontrado-morto-em-plantacao-de-feijao-na-zona-rural/" title="Homem é encontrado morto em plantação de feijão na zona rural">Homem é encontrado morto em plantação de feijão na zona rural</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/pms-de-forca-tatica-prendem-traficante-com-cocaina-e-crack-no-imperial/" title="PMs de Força Tática prendem traficante com cocaína e crack no Imperial">PMs de Força Tática prendem traficante com cocaína e crack no Imperial</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/motociclista-morre-na-sp-340-envolvido-no-acidente-nao-prestou-socorro/" title="Motociclista morre na SP-340; envolvido no acidente não prestou socorro">Motociclista morre na SP-340; envolvido no acidente não prestou socorro</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/atleta-guacuano-fica-em-segundo-lugar-na-67a-corrida-de-sao-silvestre-realizada-em-conchal/" title="Atleta guaçuano fica em segundo lugar na 67ª Corrida de São Silvestre realizada em Conchal">Atleta guaçuano fica em segundo lugar na 67ª Corrida de São Silvestre realizada em Conchal</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/motociclista-cai-na-pista-apos-acidente-e-e-atropelado-por-diversos-veiculos-na-sp-340/" title="Motociclista cai na pista após acidente e é atropelado por diversos veículos na SP 340">Motociclista cai na pista após acidente e é atropelado por diversos veículos na SP 340</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/tres-sao-presos-pela-forca-tatica-com-4-quilos-de-cocaina-a-droga-estava-pronta-para-ser-vendida/" title="Três são presos pela Força Tática com 4 quilos de cocaína, a droga estava pronta para ser vendida">Três são presos pela Força Tática com 4 quilos de cocaína, a droga estava pronta para ser vendida</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_normal" width="849" height="195" style="max-height:195px; width: auto;">
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_2x" width="849" height="195" style="max-height:195px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-84"><a href="https://www.evolunet.com.br" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/evolunet-top.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1833 tie-current-menu mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="fa fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1302 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/placar-jogos/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Placar Jogos</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Mogi Guaçu</span>
						  <span class="weather-current-temp">
						  	24						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a><em class="delimiter">/</em><span class="current">Saiba como fazer a retirada de mudas na sede do SAAMA</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cidade","@id":"http:\/\/mogiguacuacontece.com.br\/category\/cidade\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-35" href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></span>
		<h1 class="post-title entry-title">Saiba como fazer a retirada de mudas na sede do SAAMA</h1>

		
			<h2 class="entry-sub-title">As mudas de árvores são adequadas para a cidade</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400-150x150.png" width="140" height="140" alt="MGA" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name" title="MGA">MGA</a>
				</span>
			
					<a href="/cdn-cgi/l/email-protection#2c5e49484d4f4d436c45424a431e18024f4341024e5e" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 horas atrás</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 322 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Saiba+como+fazer+a+retirada+de+mudas+na+sede+do+SAAMA&#038;url=http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="650" height="405" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/81624701_1513799702093918_7632927810146795520_n-650x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Matéria Maior - MGA 336x280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2545431381570424" data-ad-slot="3844775595"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
			
<p>A SAAMA (Secretaria de Agricultura, Abastecimento e Meio
Ambiente) mantém um programa permanente de produção de mudas de árvores nativas
e exóticas destinadas a reflorestamentos, arborização de áreas verdes e
calçadas. </p>



<p>Através de seu corpo técnico, a SAAMA elaborou o planejamento
da arborização urbana, considerando os aspectos culturais e históricos da
população local, com suas necessidades aliada ao espaço físico disponível.</p>



<figure><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmogiguacuaconteceoficial%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=true&amp;show_facepile=true&amp;appId=2487431044916104" width="340" height="154"></iframe></figure>



<p>Para isso, foram selecionadas espécies adequadas para plantio
em passeios públicos que, quando adultas, possam conviver de forma harmoniosa
com os diversos equipamentos urbanos, como a rede de distribuição elétrica.</p>



<p>Com a escolha da planta correta é possível evitar podas
drásticas que, além de reduzirem a vida útil da árvore, geram grandes
quantidades de resíduos vegetais e gastos desnecessários com transporte e
destinação da galhada.</p>



<p>Não é recomendado o plantio em calçadas de árvores com porte
alto, frutíferas comerciais e espécies que possuam sistema radicular agressivo
e compostos tóxicos ou alérgicos. Estas são mais adequadas aos locais de
visitação pública como áreas verdes, parques e praças.</p>



<p>Para atender melhor e de forma mais adequada as pessoas que
desejam plantar árvore em calçadas, a SAAMA possui um atendimento diário em sua
sede, onde fornece as orientações necessárias à escolha correta da muda a
partir das informações do interessado.</p>



<p>Na sede da secretaria, existe uma pasta com fotos das árvores
selecionadas para plantio em calçadas, com e sem rede elétrica, que pode ser
consultada. </p>



<p>Para as calçadas que tem a fiação foram selecionadas espécies
de pequeno porte como resedá, ipê de jardim, hibisco, flamboyanzinho, grevilha
de jardim. O lado oposto à fiação pode receber espécies de porte médio, como
mirindiba rosa, resedá robusta, oiti, chapéu de Napoleão, magnólia.</p>



<p>As pessoas interessadas em adquirir mudas de árvores para
arborização de calçadas devem comparecer na sede da SAAMA, localizada na
Avenida Mogi Mirim, 93, Bairro do Areão, com xerox do comprovante de endereço e
escolher uma muda de árvore para o local de plantio.&nbsp; </p>



<p>A escolha da muda é orientada pela equipe técnica da secretaria
que fornece um folder, onde constam informações sobre espaçamento, dimensão da
cova, adubação, plantio, manutenção da muda e de como realizar a poda de forma
correta.

Para
execução de reflorestamentos de áreas degradadas ou formação de bosques, a
SAAMA fornece as mudas de árvores nativas e um plano com todas as informações
necessárias ao plantio e manutenção das mudas de árvores.



</p>

			<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Matéria Maior - MGA 336x280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2545431381570424" data-ad-slot="3844775595"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="http://mogiguacuacontece.com.br/tag/retirarmudassaama/" rel="tag">#retirarmudassaama</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-01-09T19:10:32-02:00","datePublished":"2020-01-09T19:10:32-02:00","dateModified":"2020-01-09T20:22:32-02:00","headline":"Saiba como fazer a retirada de mudas na sede do SAAMA","name":"Saiba como fazer a retirada de mudas na sede do SAAMA","keywords":"#retirarmudassaama","url":"http:\/\/mogiguacuacontece.com.br\/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama\/","description":"A SAAMA (Secretaria de Agricultura, Abastecimento e Meio Ambiente) mant\u00e9m um programa permanente de produ\u00e7\u00e3o de mudas de \u00e1rvores nativas e ex\u00f3ticas destinadas a reflorestamentos, arboriza\u00e7\u00e3o de \u00e1reas","copyrightYear":"2020","articleSection":"Cidade","articleBody":"\nA SAAMA (Secretaria de Agricultura, Abastecimento e Meio\nAmbiente) mant\u00e9m um programa permanente de produ\u00e7\u00e3o de mudas de \u00e1rvores nativas\ne ex\u00f3ticas destinadas a reflorestamentos, arboriza\u00e7\u00e3o de \u00e1reas verdes e\ncal\u00e7adas. \n\n\n\nAtrav\u00e9s de seu corpo t\u00e9cnico, a SAAMA elaborou o planejamento\nda arboriza\u00e7\u00e3o urbana, considerando os aspectos culturais e hist\u00f3ricos da\npopula\u00e7\u00e3o local, com suas necessidades aliada ao espa\u00e7o f\u00edsico dispon\u00edvel.\n\n\n\n\n\nPara isso, foram selecionadas esp\u00e9cies adequadas para plantio\nem passeios p\u00fablicos que, quando adultas, possam conviver de forma harmoniosa\ncom os diversos equipamentos urbanos, como a rede de distribui\u00e7\u00e3o el\u00e9trica.\n\n\n\nCom a escolha da planta correta \u00e9 poss\u00edvel evitar podas\ndr\u00e1sticas que, al\u00e9m de reduzirem a vida \u00fatil da \u00e1rvore, geram grandes\nquantidades de res\u00edduos vegetais e gastos desnecess\u00e1rios com transporte e\ndestina\u00e7\u00e3o da galhada.\n\n\n\nN\u00e3o \u00e9 recomendado o plantio em cal\u00e7adas de \u00e1rvores com porte\nalto, frut\u00edferas comerciais e esp\u00e9cies que possuam sistema radicular agressivo\ne compostos t\u00f3xicos ou al\u00e9rgicos. Estas s\u00e3o mais adequadas aos locais de\nvisita\u00e7\u00e3o p\u00fablica como \u00e1reas verdes, parques e pra\u00e7as.\n\n\n\nPara atender melhor e de forma mais adequada as pessoas que\ndesejam plantar \u00e1rvore em cal\u00e7adas, a SAAMA possui um atendimento di\u00e1rio em sua\nsede, onde fornece as orienta\u00e7\u00f5es necess\u00e1rias \u00e0 escolha correta da muda a\npartir das informa\u00e7\u00f5es do interessado.\n\n\n\nNa sede da secretaria, existe uma pasta com fotos das \u00e1rvores\nselecionadas para plantio em cal\u00e7adas, com e sem rede el\u00e9trica, que pode ser\nconsultada. \n\n\n\nPara as cal\u00e7adas que tem a fia\u00e7\u00e3o foram selecionadas esp\u00e9cies\nde pequeno porte como resed\u00e1, ip\u00ea de jardim, hibisco, flamboyanzinho, grevilha\nde jardim. O lado oposto \u00e0 fia\u00e7\u00e3o pode receber esp\u00e9cies de porte m\u00e9dio, como\nmirindiba rosa, resed\u00e1 robusta, oiti, chap\u00e9u de Napole\u00e3o, magn\u00f3lia.\n\n\n\nAs pessoas interessadas em adquirir mudas de \u00e1rvores para\narboriza\u00e7\u00e3o de cal\u00e7adas devem comparecer na sede da SAAMA, localizada na\nAvenida Mogi Mirim, 93, Bairro do Are\u00e3o, com xerox do comprovante de endere\u00e7o e\nescolher uma muda de \u00e1rvore para o local de plantio.&nbsp; \n\n\n\nA escolha da muda \u00e9 orientada pela equipe t\u00e9cnica da secretaria\nque fornece um folder, onde constam informa\u00e7\u00f5es sobre espa\u00e7amento, dimens\u00e3o da\ncova, aduba\u00e7\u00e3o, plantio, manuten\u00e7\u00e3o da muda e de como realizar a poda de forma\ncorreta.\n\nPara\nexecu\u00e7\u00e3o de reflorestamentos de \u00e1reas degradadas ou forma\u00e7\u00e3o de bosques, a\nSAAMA fornece as mudas de \u00e1rvores nativas e um plano com todas as informa\u00e7\u00f5es\nnecess\u00e1rias ao plantio e manuten\u00e7\u00e3o das mudas de \u00e1rvores.\n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Mogi Gua\u00e7u Acontece","logo":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/01\/logomga20192198.png"},"sameAs":["https:\/\/www.facebook.com\/mogiguacuaconteceoficial","https:\/\/twitter.com\/mgacontece"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mogiguacuacontece.com.br\/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MGA","url":"http:\/\/mogiguacuacontece.com.br\/author\/mgaacontece2019\/"},"image":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2020\/01\/81624701_1513799702093918_7632927810146795520_n.jpg","width":696,"height":432}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartilhar</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Saiba+como+fazer+a+retirada+de+mudas+na+sede+do+SAAMA&#038;url=http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Saiba+como+fazer+a+retirada+de+mudas+na+sede+do+SAAMA - http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#033c707661696660773e50626a616228606c6e6c2865627966712862287166776a71626762286766286e76676270286d62287066676628676c285042424e42252033303b38616c677a3e6b777773392c2c6e6c646a647662607662606c6d776660662d606c6e2d61712c70626a61622e606c6e6c2e65627966712e622e7166776a716267622e67662e6e766762702e6d622e706667662e676c2e7062626e622c" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400-300x300.png" width="180" height="180" alt="MGA" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 alignnone photo" />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/motorista-fica-gravemente-ferido-apos-choque-contra-poste/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/DSC0042-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/motorista-fica-gravemente-ferido-apos-choque-contra-poste/" rel="prev">
					<h3 class="post-title">Motorista fica gravemente ferido após choque contra poste</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/saama-planta-2-685-mudas-de-arvores-entre-abril-e-novembro-de-2019/" title="Saama planta 2.685 mudas de árvores entre abril e novembro de 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/saama-planta-2-685-mudas-de-arvores-entre-abril-e-novembro-de-2019/" title="Saama planta 2.685 mudas de árvores entre abril e novembro de 2019">Saama planta 2.685 mudas de árvores entre abril e novembro de 2019</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/elektro-promove-a-troca-de-lampadas-antigas-por-led-ate-dia-24-de-janeiro/" title="Elektro promove a troca de lâmpadas antigas por LED até dia 24 de janeiro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/ELEKTRO-CRAS-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/elektro-promove-a-troca-de-lampadas-antigas-por-led-ate-dia-24-de-janeiro/" title="Elektro promove a troca de lâmpadas antigas por LED até dia 24 de janeiro">Elektro promove a troca de lâmpadas antigas por LED até dia 24 de janeiro</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/prefeito-assina-autorizacao-para-diversas-obras-de-mobilidade-urbana-e-tratamento-de-esgoto/" title="Prefeito assina autorização para diversas obras de mobilidade urbana e tratamento de esgoto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/81949412_2461084714020596_43877038003585024_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/prefeito-assina-autorizacao-para-diversas-obras-de-mobilidade-urbana-e-tratamento-de-esgoto/" title="Prefeito assina autorização para diversas obras de mobilidade urbana e tratamento de esgoto">Prefeito assina autorização para diversas obras de mobilidade urbana e tratamento de esgoto</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/neno-plasticos-atende-em-novo-endereco-mais-espaco-e-conforto-para-os-clientes/" title="Neno Plásticos atende em novo endereço, mais espaço e conforto para os clientes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/fachada-neno-plásticos-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/neno-plasticos-atende-em-novo-endereco-mais-espaco-e-conforto-para-os-clientes/" title="Neno Plásticos atende em novo endereço, mais espaço e conforto para os clientes">Neno Plásticos atende em novo endereço, mais espaço e conforto para os clientes</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='8582' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a3cfc9c9e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Verifique também</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/neno-plasticos-atende-em-novo-endereco-mais-espaco-e-conforto-para-os-clientes/" title="Neno Plásticos atende em novo endereço, mais espaço e conforto para os clientes" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/fachada-neno-plásticos-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/neno-plasticos-atende-em-novo-endereco-mais-espaco-e-conforto-para-os-clientes/" title="Neno Plásticos atende em novo endereço, mais espaço e conforto para os clientes">Neno Plásticos atende em novo endereço, mais espaço e conforto para os clientes</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 dias atrás</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Siga-nos<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">4.603</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/mgacontece" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">165</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-73"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-construcao-quadrado.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-81"><a href="http://vidacaplimeira.com.br/" target="_blank"<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/2.jpeg" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-64"><a href="http://www.motellebaronmogi.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/10/lebaron-lateral.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-74"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-construcao-lateral.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizados<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/03/2017_09_28_paco_band-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda">Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim">Capotamento deixa um morto e três feridos em Mogi Mirim</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/06/execucaoalemao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José">Frentista é assassinado a tiros durante a madrugada no São José</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de junho de 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><h4>Procurando por mais?<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 20.476683937824pt;" aria-label="Cidade (260 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 9.0880829015544pt;" aria-label="Cotidiano (6 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-3" style="font-size: 15.39896373057pt;" aria-label="Cultura (52 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-4" style="font-size: 10.974093264249pt;" aria-label="Educação (12 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-5" style="font-size: 18.010362694301pt;" aria-label="Esportes (120 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-6" style="font-size: 19.170984455959pt;" aria-label="Geral (173 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 22pt;" aria-label="Polícia (426 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-8" style="font-size: 17.647668393782pt;" aria-label="Política (107 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-9" style="font-size: 11.844559585492pt;" aria-label="Saúde (16 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-10" style="font-size: 8pt;" aria-label="Sem categoria (4 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Saiba+como+fazer+a+retirada+de+mudas+na+sede+do+SAAMA&#038;url=http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Saiba+como+fazer+a+retirada+de+mudas+na+sede+do+SAAMA - http://mogiguacuacontece.com.br/saiba-como-fazer-a-retirada-de-mudas-na-sede-do-saama/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizadas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-24">Polícia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/03/2017_09_28_paco_band-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda">Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim">Capotamento deixa um morto e três feridos em Mogi Mirim</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/06/execucaoalemao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José">Frentista é assassinado a tiros durante a madrugada no São José</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de junho de 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Comentado<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>							<h3>Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 de setembro de 2019</span></span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 de abril de 2019</span></span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/consorcio-intermunicipal-de-saude-abre-processo-seletivo/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 de junho de 2019</span></span>							<h3>Consórcio Intermunicipal de Saúde abre processo seletivo</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentários Recentes<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/elektro-promove-a-troca-de-lampadas-antigas-por-led-ate-dia-24-de-janeiro/#comment-886">
							<img src="https://0.gravatar.com/avatar/924db3db6629c85652900c574dbc8652?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/elektro-promove-a-troca-de-lampadas-antigas-por-led-ate-dia-24-de-janeiro/#comment-886">
						edgar battista					</a>
					<p>Mais eficiente????? a primeira chuva que deu ja queimou uns...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/alagamento-no-santa-terezinha-vira-palanque-para-2020/#comment-883">
							<img src="https://1.gravatar.com/avatar/4667ab9e15c0af50d32f494fcd935b6f?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/alagamento-no-santa-terezinha-vira-palanque-para-2020/#comment-883">
						Marcos					</a>
					<p>A administração pública dessa cidade é uma piada pronta, as...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/hospital-sao-francisco-de-mogi-guacu-realiza-cirurgia-minimamente-invasiva-em-coluna-de-paciente/#comment-882">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/hospital-sao-francisco-de-mogi-guacu-realiza-cirurgia-minimamente-invasiva-em-coluna-de-paciente/#comment-882">
						Hospital São Francisco nos portais O Popular e Mogi Guaçu Acontece - Vira Comunicação					</a>
					<p>[&#8230;] Hospital São Francisco de Mogi Guaçu realiza cirur...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-829">
							<img src="https://0.gravatar.com/avatar/3c7041270388c5e8e0d10cdda53b4629?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-829">
						Nathalia santos					</a>
					<p>Filha minha mae trabalhava o dia inteiro pra por oque comer...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-828">
							<img src="https://0.gravatar.com/avatar/3c7041270388c5e8e0d10cdda53b4629?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-828">
						Nathalia santos					</a>
					<p>Filha minha mae trabalhava o dia inteiro pra por oque comer...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-924db3db6629c85652900c574dbc8652">
	</div>
	<div class="grofile-hash-map-4667ab9e15c0af50d32f494fcd935b6f">
	</div>
	<div class="grofile-hash-map-3c7041270388c5e8e0d10cdda53b4629">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca">
						<form method="get" id="tie-popup-search-form" action="http://mogiguacuacontece.com.br//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>Adblock detectado</h2>
						<div class="adblock-message">Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
