<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png'>
<link rel='preload' as='image' href='http://mogiguacuacontece.com.br/wp-content/uploads/2020/09/vagasdeemprego-carteira-780x405.jpg'>
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PAT oferece 79 vagas de emprego nesta quinta (15) - Mogi Guaçu Acontece</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PAT oferece 79 vagas de emprego nesta quinta (15) - Mogi Guaçu Acontece" />
	<meta property="og:description" content="Confira todas as vagas disponíveis: 1.&nbsp;&nbsp; &nbsp;Açougueiro: Vaga para a cidade de Conchal: Necessário experiência na função. Empresa oferece refeição no local e ajuda de custo com &nbsp;vale transporte.2.&nbsp;&nbsp; &nbsp;Auxiliar &nbsp;Contábil&nbsp;: Vaga para a cidade de Espírito Santo do Pinhal. Necessário experiência em contabilidade de ME, EPP, Lucro Presumido e Real, Spedconabil. CNH: A3.&nbsp;&nbsp; &nbsp;Auxiliar &hellip;" />
	<meta property="og:url" content="https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" />
	<meta property="og:site_name" content="Mogi Guaçu Acontece" />
	<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
	<meta property="article:published_time" content="2021-04-15T11:00:00+00:00" />
	<meta property="article:modified_time" content="2021-04-14T18:56:47+00:00" />
	<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2020/09/vagasdeemprego-carteira.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mgacontece" />
	<meta name="twitter:site" content="@mgacontece" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="MGA">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://mogiguacuacontece.com.br/#organization","name":"MGA","url":"http://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#logo","inLanguage":"pt-BR","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"http://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"http://mogiguacuacontece.com.br/#website","url":"http://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://mogiguacuacontece.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#primaryimage","inLanguage":"pt-BR","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2020/09/vagasdeemprego-carteira.jpg","width":1000,"height":630},{"@type":"WebPage","@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#webpage","url":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/","name":"PAT oferece 79 vagas de emprego nesta quinta (15) - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"http://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#primaryimage"},"datePublished":"2021-04-15T11:00:00+00:00","dateModified":"2021-04-14T18:56:47+00:00","breadcrumb":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/"]}]},{"@type":"BreadcrumbList","@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://mogiguacuacontece.com.br/","url":"http://mogiguacuacontece.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/","url":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/","name":"PAT oferece 79 vagas de emprego nesta quinta (15)"}}]},{"@type":"Article","@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#article","isPartOf":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#webpage"},"author":{"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"PAT oferece 79 vagas de emprego nesta quinta (15)","datePublished":"2021-04-15T11:00:00+00:00","dateModified":"2021-04-14T18:56:47+00:00","mainEntityOfPage":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#webpage"},"commentCount":0,"publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"image":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#primaryimage"},"keywords":"#emprego","articleSection":"Cidade","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/#respond"]}]},{"@type":"Person","@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=96&d=mm&r=g","caption":"MGA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; PAT oferece 79 vagas de emprego nesta quinta (15)" href="http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wise_chat_core-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/wise-chat-pro/css/wise_chat.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/base.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/style.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/widgets.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/helpers.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/fontawesome.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/dark-skin/skin.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/plugins/shortcodes.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/single.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-134527149-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mogiguacuacontece.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-134527149-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://mogiguacuacontece.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://mogiguacuacontece.com.br/wp-json/wp/v2/posts/14209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=14209' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fpat-oferece-79-vagas-de-emprego%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fpat-oferece-79-vagas-de-emprego%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.27.0" /><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo protegido";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8891708037958208","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				div #menu-item-13618 a {
	background-color: #f05555;
	color: white !important; 
}

.tag-cloud-link.tag-link-1.tag-link-position-11 {
	display: none;
}

.header-layout-2.has-normal-width-logo .stream-item-top-wrapper {
    display: table-cell;
}

.tie-col-md-8.stream-item.stream-item-top-wrapper {
	margin: 0 auto;
  width: 50%; /* Valor da Largura */
}

.g.g-2 {
	margin-left: auto !important;
	margin-right: auto !important;
}			</style>
		<script async src="//js.adireto.com/adireto.js?id=1848337894"></script></head>

<body id="tie-body" class="post-template-default single single-post postid-14209 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-above is-stretch-header has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						quinta-feira, abril 15 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/ladrao-e-preso-pela-pm-apos-furto-em-restaurante/">Ladrão é preso pela PM após furto em restaurante</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/criminosos-sao-detidos-com-notas-falsas-em-martinho-prado/">Criminosos são detidos com notas falsas em Martinho Prado</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/criminosos-sao-detidos-na-vila-maria-com-bens-roubados-no-santa-terezinha/">Criminosos são detidos na Vila Maria com bens roubados no Santa Terezinha</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/gcm-prende-casal-com-quase-40-quilos-de-cocaina-e-maconha/">GCM prende casal com quase 40 quilos de cocaína e maconha</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/traficante-acaba-preso-apos-ser-flagrado-com-pes-de-maconha-no-quintal/">Traficante acaba preso após ser flagrado com pés de maconha no quintal</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/canil-apreende-drogas-e-gam-prende-traficante/">CANIL apreende drogas e GAM prende traficante</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/susto-carro-e-destruido-pelo-fogo-na-sp-340/">Susto: carro é destruído pelo fogo na SP 340</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/idoso-e-atropelado-e-morto-na-sp-340/">Idoso é atropelado e morto na SP 340</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/criminosa-foragida-da-justica-e-capturada-em-supermercado-no-jardim-almira/">Criminosa foragida da Justiça é capturada em supermercado no Jardim Almira</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/motociclistas-morrem-apos-colisao-frontal-na-sp-340-em-jaguariuna-um-deles-era-guacuano/">Motociclistas morrem após colisão frontal na SP 340 em Jaguariúna, um deles era guaçuano</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" width="849" height="195" style="max-height:195px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-72"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-construcao-top.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1833 tie-current-menu mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li id="menu-item-13618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13618 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/chat/"> <span aria-hidden="true" class="tie-menu-icon fab fa-telegram"></span> CHAT MGA</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8891708037958208"
     data-ad-slot="5505722750"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a><em class="delimiter">/</em><span class="current">PAT oferece 79 vagas de emprego nesta quinta (15)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cidade","@id":"http:\/\/mogiguacuacontece.com.br\/category\/cidade\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-35" href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></span>
		<h1 class="post-title entry-title">PAT oferece 79 vagas de emprego nesta quinta (15)</h1>

		
			<h2 class="entry-sub-title">As vagas estão distribuídas em 35 ocupações</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /></a>
						</span>
					<span class="meta-author"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name tie-icon" title="MGA">MGA</a></span>
						<a href="/cdn-cgi/l/email-protection#532136373230323c133a3d353c61677d303c3e7d3121" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">4 horas atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 311 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 4 minutos de leitura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29%20http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/&text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/09/vagasdeemprego-carteira-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" is_main_img="1" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8891708037958208"
     data-ad-slot="5505722750"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<h5>Confira todas as vagas disponíveis: </h5>



<p><strong>1.&nbsp;&nbsp; &nbsp;Açougueiro</strong>: Vaga para a cidade de Conchal: Necessário experiência na função. Empresa oferece refeição no local e ajuda de custo com &nbsp;vale transporte.<br><strong>2.&nbsp;&nbsp; &nbsp;Auxiliar &nbsp;Contábil</strong>&nbsp;: Vaga para a cidade de Espírito Santo do Pinhal. Necessário experiência em contabilidade de ME, EPP, Lucro Presumido e Real, Spedconabil. CNH: A<br><strong>3.&nbsp;&nbsp; &nbsp;Auxiliar de Corte (Preparação da Confecção de Roupas)</strong>: Vaga para a cidade de Mogi Mirim. &nbsp;Necessário conhecimento na área de corte e modelagem (confecção).&nbsp;<br><strong>4.&nbsp;&nbsp; &nbsp;Auxiliar de Escrituração Fiscal</strong>&nbsp;: Necessário que possua conhecimentos na rotina de escrita fiscal de escritório contábil (simples nacional e lucro presumido).<br><strong>5.&nbsp;&nbsp; &nbsp;Auxiliar de Limpeza</strong>: Para efetuar limpeza de empresa, banheiros, refeitórios. Serviço Braçal. Ter disponibilidade de horário.<br><strong>6.&nbsp;&nbsp; &nbsp;Auxiliar de Linha de Produção</strong>&nbsp;: Necessário que possua experiência na área. Possuir informática básica comprovada. Desejável conhecimento em alimentação de linha de produção, e de máquinas de embalagem. CNH: AB</p>



<p><strong>7.&nbsp;&nbsp; &nbsp;Auxiliar Manutenção Elétrica e Hidráulica</strong>: Necessário experiência em visitas técnicas, serviços de instalação e manutenção em sistema de aquecimento solar de água, piscina e fotovoltaico. Desejável possui curso em hidráulica e elétrica. Estar enquadrado para trabalhar em altura dentro do que estabelece a NR35. CNH: B.<br><strong>8.&nbsp;&nbsp; &nbsp; &nbsp;Auxiliar Mecânico a Diesel</strong>&nbsp;: Necessário ampla experiência na função. Para auxiliar no conserto de tratores em oficina e em campo, ter conhecimento mecânica a diesel. Ter disponibilidade para viagens. CNH: B<br><strong>9.&nbsp;&nbsp; &nbsp;Auxiliar Técnico Segurança do Trabalho</strong>: Obrigatório &nbsp;possuir curso de Técnico de Segurança do Trabalho ou estar cursando. Realizar inspeções de segurança, elaborar laudos, relatórios e controles estatísticos, avaliações de equipamentos de proteção individual e uniformes, controlar estoque e recebimento de equipamentos , dentre outras atividades inerentes a função.<br><strong>10.&nbsp;&nbsp; &nbsp;Balconista de Açougue</strong>: Será responsável pela preparação de todos os tipos de carnes, realizando também tratamentos especiais, como salgar, prensar, adicionar conservantes, etc. Auxílio no balanço do setor, abastecimento e atendimento do balcão de açougue, organização e higienização, entre outras atividades pertinentes a função. Não é necessário nenhum conhecimento específico.<br><strong>11.&nbsp;&nbsp; &nbsp;Costureira Máquinas Industriais</strong>: Vaga para a cidade Mogi Mirim.Necessário possuir conhecimentos em costura de máquinas industriais, overloque, galoneira e reta.<br><strong>12.&nbsp;&nbsp; &nbsp; Eletricista de Manutenção Industrial</strong>&nbsp;: Necessário ampla experiência na função. Para efetuar montagem e conserto de painel elétrico, conserto da parte elétrica das máquinas. CNH: AB<br><strong>13.&nbsp;&nbsp; &nbsp;Instalador de Estação de TV</strong>: Para efetuar instalações de pacotes claro, net. Empresa fornece treinamento. CNH: B<br><strong>14.&nbsp;&nbsp; &nbsp;Instalador de Sistemas Eletrônicos &nbsp;de Segurança</strong>: Para instalação de sistemas de segurança, alarmes, cercas elétricas, monitoramento, circuito fechado de TV (câmeras), portão eletrônico, etc. CNH: B</p>



<p><strong>15.&nbsp;&nbsp; &nbsp;Líder em Reposição de Mercadoria</strong>: Necessário possuir experiência comprovada na função como: Ser responsável pela gestão de equipes de reposição, de produtos em área de vendas, estoque, contagens e demais atividades correlatas da função. Obrigatório possuir formação em Logística.<br><strong>16.&nbsp;&nbsp; &nbsp;Mecânico Manutenção de Automóveis (Operador de Serviços Automotivos):</strong>&nbsp;Necessário conhecimento com suspensão e alinhamento de veículos. CNH: AB<br><strong>17.&nbsp;&nbsp; &nbsp;Mecânico Manutenção de Caminhões</strong>: Necessário experiência comprovada em serviços de manutenção corretiva e preventiva de caminhões, máquinas e demais veículos. CNH: D<br><strong>18.&nbsp;&nbsp; &nbsp;Mecânico Manutenção de Tratores</strong>: Necessário possuir ampla experiência na função. Para conserto de tratores na oficina e em campo, ter conhecimento de mecânica a diesel, básico em elétrica hidráulica. Ter disponibilidade de horário para viagens. CNH : B<br><strong>19.&nbsp;&nbsp; &nbsp;Mecânico de Motor a Diesel</strong>: Necessário possuir amplo conhecimento em veículos a diesel, necessária experiência na área para manutenção corretiva e preventiva. CNH: D<br><strong>20.&nbsp;&nbsp; &nbsp;Mecânico de Suspensão</strong>&nbsp;: Vaga para moleiro com experiência em toda parte de suspensão de caminhões e carretas.<br><strong>21.&nbsp;&nbsp; &nbsp;Montador de Estruturas Metálicas</strong>: Necessário experiência em serviços com solda, trabalho em altura. Montagem de estruturas metálicas.<br><strong>22.&nbsp;&nbsp; &nbsp;Montador de Paletes</strong>&nbsp;: Necessário que tenha experiência com montagem de paletes. Possuir facilidade em ouvir e interagir com pessoas, ter iniciativa.&nbsp;<br><strong>23.&nbsp;&nbsp; &nbsp;Motorista de Micro Ônibus</strong>: Necessário que possua experiência . Para dirigir micro ônibus linha escolar, obrigatório possuir curso de transporte coletivo. CNH: D/E.<br><strong>24.&nbsp;&nbsp; &nbsp;Motorista Operador de Betoneira</strong>: Necessário experiência comprovada como motorista e manuseio do equipamento betoneira. CNH: D</p>



<p><strong>25.&nbsp;&nbsp; &nbsp;Oficial de Manutenção (Serviços Gerais)</strong>: Trabalhar com roçagem (Roçadeira Manual), aplicação de herbicidas, plantio de mudas, capinagem nas áreas verdes dos loteamentos da região, dirigir . CNH:B<br><strong>26.&nbsp;&nbsp; &nbsp;Operador de Escavadeira/Retro escavadeira</strong>: Necessário experiência em operar escavadeira/retro escavadeira, manejando dispositivo de comando, executando tarefas programadas, abrindo valas e carregando caminhões basculantes, se necessário. &nbsp;<br><strong>27.&nbsp;&nbsp; &nbsp;Operador de Extrusora de Borracha e Plástico</strong>&nbsp;: Necessário que possua conhecimento com a máquina.<br><strong>28.&nbsp;&nbsp; &nbsp;Operador Máquina Usinagem de Madeira em Geral</strong>: Necessário possuir conhecimento em cortes de madeira em pêndulo. Ter postura proativa e facilidade em ouvir e interagir com pessoas, possuir iniciativa.<br><strong>29.&nbsp;&nbsp; &nbsp;Operador de Retro escavadeira</strong>: Necessário experiência comprovada na função. CNH: AD<br><strong>30.&nbsp;&nbsp; &nbsp;Padeiro</strong>&nbsp;: Necessário experiência &nbsp;na &nbsp;fabricação de pães, bolos, tortas, salgados e doces em geral.<br><strong>31.&nbsp;&nbsp; &nbsp;Técnico em Saúde Bucal</strong>: Necessário possuir registro CRO (Conselho Regional de Odontologia) de técnico de saúde bocal. Auxiliar os dentistas, limpar as salas de atendimento, lavagem e estetização de materiais odontológicos.<br><strong>32.&nbsp;&nbsp; &nbsp;Técnico Mecânico na Manutenção de Ferramentas</strong>: Obrigatório que possua formação técnica em Manutenção Mecânica. Diferencial quem possua experiência com manutenção de válvulas industriais e segurança, metrologia e calibração. CNH: B.<br><strong>33.&nbsp;&nbsp; &nbsp;Torneiro Mecânico</strong>: Vaga para a cidade de Socorro: Experiência em usinagem geral, leitura e interpretação de desenhos e manuseio dos instrumentos.<br><strong>34.&nbsp;&nbsp; &nbsp;Vendedor Interno</strong>: Necessário que tenha experiência comprovada em vendas de óculos, atender clientes, fazer crediário e recebimentos, conhecimento em patologias do olho e lentes oftalmológicas.<br><strong>35.&nbsp;&nbsp; &nbsp;Vendedor Interno</strong>: Necessário que tenha conhecimento básico em informática e experiência em vendas.<br>&nbsp;</p>



<p>.OBS:&nbsp;<strong>Vagas disponíveis para 15/04/2021.</strong></p>



<p>VAGAS PCD – Vaga para pessoas com deficiência.<br>(Não há vagas disponíveis no momento)</p>



<p>Obs: As vagas disponíveis exigem experiência comprovada em Carteira de Trabalho de acordo com a solicitação do empregador.</p>



<p><br>Todas as vagas disponíveis para PCD, exigem comprovação da deficiência através de Laudo Médico.</p>



<p><strong>PAT- Posto de Atendimento ao Trabalhador</strong></p>



<p>Rua São José, nº 49 – Vila Julia<br>(019)3841-7323 / (019) 3891-5300<strong>Vagas atualizadas em:&nbsp;</strong>14/04/2021 e possuem limite de encaminhamento, podendo expirar no decorrer do dia.</p>



<p><strong>OBS:&nbsp;</strong>As vagas disponíveis exigem experiência comprovada em Carteira de Trabalho de acordo com a solicitação do empregador. Todas as vagas disponíveis para PCD, exigem comprovação da deficiência através de Laudo Médico.</p>

			<div class="stream-item stream-item-below-post-content"><!--
Taboola: inserido em 28.04.2020 14h16 - removido em 05.06.2020 14h21
-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8891708037958208"
     data-ad-slot="5505722750"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="http://mogiguacuacontece.com.br/tag/emprego/" rel="tag">#emprego</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /></a>
						</span>
					<span class="meta-author"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name tie-icon" title="MGA">MGA</a></span>
						<a href="/cdn-cgi/l/email-protection#057760616466646a456c6b636a37312b666a682b6777" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">4 horas atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 311 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 4 minutos de leitura</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29%20http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/&text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartilhar</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29%20http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/&text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#516e2224333b3432256c0110057463613e373423343234746361666874636127303630227463613534746361343c212334363e7463613f342225307463612024383f2530746361746369606474636877726162696a333e35286c392525216b7e7e3c3e3638362430322430323e3f253432347f323e3c7f33237e2130257c3e3734233432347c66687c27303630227c35347c343c212334363e7e" rel="external noopener nofollow" title="Compartilhar via e-mail" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartilhar via e-mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img alt='Foto de MGA' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=180&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/traficante-acaba-preso-apos-ser-flagrado-com-pes-de-maconha-no-quintal/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/04/canilocorrenciaypeamarelo-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/traficante-acaba-preso-apos-ser-flagrado-com-pes-de-maconha-no-quintal/" rel="prev">
					<h3 class="post-title">Traficante acaba preso após ser flagrado com pés de maconha no quintal</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://mogiguacuacontece.com.br/gcm-prende-casal-com-quase-40-quilos-de-cocaina-e-maconha/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/04/gcm-prende-dois-e-desmonta-laboratorio-de-cocaina-no-bairro-do-machadinho-60775a4dbe81f-390x220.jpeg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/gcm-prende-casal-com-quase-40-quilos-de-cocaina-e-maconha/" rel="next">
					<h3 class="post-title">GCM prende casal com quase 40 quilos de cocaína e maconha</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Ato cívico e intervenções culturais com transmissão online marcam Aniversário da Cidade" href="http://mogiguacuacontece.com.br/ato-civico-e-intervencoes-culturais-com-transmissao-online-marcam-aniversario-da-cidade/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/04/nivers1-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/ato-civico-e-intervencoes-culturais-com-transmissao-online-marcam-aniversario-da-cidade/">Ato cívico e intervenções culturais com transmissão online marcam Aniversário da Cidade</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">6 dias atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Guaçu terá arrecadação de alimentos durante vacinação" href="http://mogiguacuacontece.com.br/guacu-tera-arrecadacao-de-alimentos-durante-vacinacao/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/04/doacao1-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/guacu-tera-arrecadacao-de-alimentos-durante-vacinacao/">Guaçu terá arrecadação de alimentos durante vacinação</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 semana atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Apae de Mogi Guaçu lança Projeto para arrecadar doações" href="http://mogiguacuacontece.com.br/apae-de-mogi-guacu-lanca-projeto-para-arrecadar-doacoes/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-13.38.32-2-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/apae-de-mogi-guacu-lanca-projeto-para-arrecadar-doacoes/">Apae de Mogi Guaçu lança Projeto para arrecadar doações</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 semanas atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Quinta e sexta desta semana vão ser feriados" href="http://mogiguacuacontece.com.br/quinta-e-sexta-desta-semana-vao-ser-feriados/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/falsettimelhoriasnopredioprefeitura-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/quinta-e-sexta-desta-semana-vao-ser-feriados/">Quinta e sexta desta semana vão ser feriados</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 semanas atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pat-oferece-79-vagas-de-emprego/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='14209' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc87c74aeb" /></p><input type="hidden" id="ak_js" name="ak_js" value="148"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<div class="the-subtitle">Verifique também</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Quinta e sexta desta semana vão ser feriados" href="http://mogiguacuacontece.com.br/quinta-e-sexta-desta-semana-vao-ser-feriados/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></span><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/falsettimelhoriasnopredioprefeitura-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/quinta-e-sexta-desta-semana-vao-ser-feriados/">Quinta e sexta desta semana vão ser feriados</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 semanas atrás</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Siga-nos<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">23.814</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-70"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-locacoes-quadrado-1.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-15"><a href="http://www.motellebaronmogi.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/Banner-2019-13082019.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-71"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-locacoes-lateral-1.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-71"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-locacoes-lateral-1.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Visualizados<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 de janeiro de 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">24 de fevereiro de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 de março de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 de agosto de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea" href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/DSC0061-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/">ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 de março de 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Procurando por mais?<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/blog/" class="tag-cloud-link tag-link-357 tag-link-position-1" style="font-size: 8pt;" aria-label="Blog (16 itens)">Blog</a>
<a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 20.300578034682pt;" aria-label="Cidade (556 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 14.150289017341pt;" aria-label="Cotidiano (97 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 13.341040462428pt;" aria-label="Cultura (77 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 11.236994219653pt;" aria-label="Educação (42 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-6" style="font-size: 15.687861271676pt;" aria-label="Esportes (149 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 19.57225433526pt;" aria-label="Geral (460 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 22pt;" aria-label="Polícia (903 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-9" style="font-size: 17.14450867052pt;" aria-label="Política (226 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 16.578034682081pt;" aria-label="Saúde (195 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 8pt;" aria-label="Sem categoria (16 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span></div><div class="footer-menu"><ul id="menu-tielabs-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1833 tie-current-menu"><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365"><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13618"><a href="http://mogiguacuacontece.com.br/chat/">CHAT MGA</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29&#038;url=http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=PAT%20oferece%2079%20vagas%20de%20emprego%20nesta%20quinta%20%2815%29%20http://mogiguacuacontece.com.br/pat-oferece-79-vagas-de-emprego/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-right" aria-label="Barra lateral secundária" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Visualizadas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></span><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 de janeiro de 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">24 de fevereiro de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 de março de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 de agosto de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea" href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/DSC0061-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/">ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 de março de 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Comentado<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item tie-icon">10 de março de 2019</span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/arvores-serao-arrancadas-para-novo-espaco-da-feira-livre-no-parque-cidade-nova/">
							<span class="date meta-item tie-icon">17 de junho de 2020</span>							<h3>Árvores serão arrancadas para novo espaço da feira livre no Parque Cidade Nova</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item tie-icon">10 de março de 2019</span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">
							<span class="date meta-item tie-icon">24 de fevereiro de 2019</span>							<h3>Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item tie-icon">23 de setembro de 2019</span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item tie-icon">2 de abril de 2019</span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Comentários Recentes<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/motorista-embriagado-capota-monza-na-sp-340/#comment-3149">
							<img alt='Foto de Jonatas Monteiro' src="https://1.gravatar.com/avatar/dd20f6d47553c588e7a85ce9eb747c22?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/dd20f6d47553c588e7a85ce9eb747c22?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/motorista-embriagado-capota-monza-na-sp-340/#comment-3149">
						Jonatas Monteiro					</a>
					<p>Esses criminosos vinham fazendo zigue-zague na pista a 130km...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/mogi-guacu-inicia-campanha-de-vacinacao-contra-a-gripe-em-12-de-abril/#comment-3137">
							<img alt='Foto de Edson Felipe Santiago' src="https://1.gravatar.com/avatar/acea1a604a0a14da3057de6b006cca8c?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/acea1a604a0a14da3057de6b006cca8c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/mogi-guacu-inicia-campanha-de-vacinacao-contra-a-gripe-em-12-de-abril/#comment-3137">
						Edson Felipe Santiago					</a>
					<p>Aí só diz a data da 1 fase e a minha com comorbidade que sou...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/consorcio-cemil-abre-processo-seletivo-para-contratacao-em-mogi-guacu/#comment-3134">
							<img alt='Foto de Valdeison Rodrigues dos Santos' src="https://0.gravatar.com/avatar/03b8abaa021b2904fe54977e8fd4b64e?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/03b8abaa021b2904fe54977e8fd4b64e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/consorcio-cemil-abre-processo-seletivo-para-contratacao-em-mogi-guacu/#comment-3134">
						Valdeison Rodrigues dos Santos					</a>
					<p>Estou precisando muito entrar no mercado de trabalho rua Oda...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/consorcio-cemil-abre-processo-seletivo-para-contratacao-em-mogi-guacu/#comment-3132">
							<img alt='Foto de Daniel ribeiro' src="https://2.gravatar.com/avatar/5003b988d737ac205bf99141b5812740?s=70&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/5003b988d737ac205bf99141b5812740?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/consorcio-cemil-abre-processo-seletivo-para-contratacao-em-mogi-guacu/#comment-3132">
						Daniel ribeiro					</a>
					<p>Gostaria de uma oportunidade...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/homem-e-encontrado-assassinado-no-ype-pinheiro/#comment-3118">
							<img alt='Foto de Roberto dos santos costa' src="https://2.gravatar.com/avatar/826c5fc4edd890ffee91575054ea5f7e?s=70&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/826c5fc4edd890ffee91575054ea5f7e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/homem-e-encontrado-assassinado-no-ype-pinheiro/#comment-3118">
						Roberto dos santos costa					</a>
					<p>Mogi guacu e mogi mirim nao sao cidades com esse tipo de oco...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-dd20f6d47553c588e7a85ce9eb747c22">
	</div>
	<div class="grofile-hash-map-acea1a604a0a14da3057de6b006cca8c">
	</div>
	<div class="grofile-hash-map-03b8abaa021b2904fe54977e8fd4b64e">
	</div>
	<div class="grofile-hash-map-5003b988d737ac205bf99141b5812740">
	</div>
	<div class="grofile-hash-map-826c5fc4edd890ffee91575054ea5f7e">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
				<form method="get" class="tie-popup-search-form" action="http://mogiguacuacontece.com.br/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Procurar por</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202115' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5' id='wpgroho-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/scripts.min.js?ver=5.4.0' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/lightbox.js?ver=5.4.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/sliders.min.js?ver=5.4.0' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/shortcodes.js?ver=5.4.0' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/desktop.min.js?ver=5.4.0' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/live-search.js?ver=5.4.0' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/single.min.js?ver=5.4.0' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/br-news.js?ver=5.4.0' id='tie-js-breaking-js'></script>
<script async="async" type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
