<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png'>
<link rel='preload' as='image' href='http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/pat2021-780x470.jpg'>
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PAT oferece 78 vagas de emprego nesta quinta (09) - Mogi Guaçu Acontece</title>
	<link rel="canonical" href="https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PAT oferece 78 vagas de emprego nesta quinta (09) - Mogi Guaçu Acontece" />
	<meta property="og:description" content="78 vagas distribuídas em 40 ocupações, confira: 1.&nbsp;&nbsp; &nbsp;Ajudante de Motorista: Vaga para a cidade de Mogi Mirim:&nbsp;Necessário que possua experiência anterior na função e tenha ensino fundamental completo.&nbsp;2.&nbsp;&nbsp; &nbsp;Ajudante de Motorista:&nbsp;Para trabalhar como ajudante de Motorista Entregador. Escolaridade indiferente. CNH não exigido, porém quem tiver D será considerado um diferencial.3.&nbsp;&nbsp; &nbsp;Assistente de Contabilidade:&nbsp;Necessário conhecimentos &hellip;" />
	<meta property="og:url" content="https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/" />
	<meta property="og:site_name" content="Mogi Guaçu Acontece" />
	<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
	<meta property="article:published_time" content="2021-12-09T11:52:54+00:00" />
	<meta property="article:modified_time" content="2021-12-09T11:52:55+00:00" />
	<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/pat2021.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="688" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mgacontece" />
	<meta name="twitter:site" content="@mgacontece" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="MGA" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mogiguacuacontece.com.br/#organization","name":"MGA","url":"https://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"https://mogiguacuacontece.com.br/#logo","inLanguage":"pt-BR","url":"https://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","contentUrl":"https://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"https://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"https://mogiguacuacontece.com.br/#website","url":"https://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"https://mogiguacuacontece.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mogiguacuacontece.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#primaryimage","inLanguage":"pt-BR","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/pat2021.jpg","contentUrl":"http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/pat2021.jpg","width":1200,"height":688},{"@type":"WebPage","@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#webpage","url":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/","name":"PAT oferece 78 vagas de emprego nesta quinta (09) - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"https://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#primaryimage"},"datePublished":"2021-12-09T11:52:54+00:00","dateModified":"2021-12-09T11:52:55+00:00","breadcrumb":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/"]}]},{"@type":"BreadcrumbList","@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://mogiguacuacontece.com.br/"},{"@type":"ListItem","position":2,"name":"PAT oferece 78 vagas de emprego nesta quinta (09)"}]},{"@type":"Article","@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#article","isPartOf":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#webpage"},"author":{"@id":"https://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"PAT oferece 78 vagas de emprego nesta quinta (09)","datePublished":"2021-12-09T11:52:54+00:00","dateModified":"2021-12-09T11:52:55+00:00","mainEntityOfPage":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#webpage"},"wordCount":1557,"commentCount":0,"publisher":{"@id":"https://mogiguacuacontece.com.br/#organization"},"image":{"@id":"https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#primaryimage"},"thumbnailUrl":"http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/pat2021.jpg","keywords":["#PAT"],"articleSection":["Cidade"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#respond"]}]},{"@type":"Person","@id":"https://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"https://mogiguacuacontece.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=96&d=mm&r=g","caption":"MGA"},"url":"http://mogiguacuacontece.com.br/author/mgaacontece2019/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; PAT oferece 78 vagas de emprego nesta quinta (09)" href="http://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://mogiguacuacontece.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://mogiguacuacontece.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wise_chat_core-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/wise-chat-pro/css/wise_chat.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/base.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/style.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/widgets.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/helpers.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/fontawesome.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/dark-skin/skin.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/plugins/shortcodes.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/single.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-134527149-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mogiguacuacontece.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-134527149-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://mogiguacuacontece.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://mogiguacuacontece.com.br/wp-json/wp/v2/posts/17439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=17439' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fpat-oferece-78-vagas-de-emprego-nesta-quinta-09%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fpat-oferece-78-vagas-de-emprego-nesta-quinta-09%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.38.1" /><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo protegido";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8891708037958208","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				div #menu-item-13618 a {
	background-color: #f05555;
	color: white !important; 
}

.tag-cloud-link.tag-link-1.tag-link-position-11 {
	display: none;
}

.header-layout-2.has-normal-width-logo .stream-item-top-wrapper {
    display: table-cell;
}

.tie-col-md-8.stream-item.stream-item-top-wrapper {
	margin: 0 auto;
  width: 50%; /* Valor da Largura */
}

.g.g-2 {
	margin-left: auto !important;
	margin-right: auto !important;
}

.stream-title{
	color: black;
	font-size: 25pt;
	font-weight: bold;
		
}

			</style>
		<script async src="//js.adireto.com/adireto.js?id=1848337894"></script></head>

<body id="tie-body" class="post-template-default single single-post postid-17439 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-2 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-above is-stretch-header has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						quinta-feira, dezembro 9 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/17412-2/">Tem eventos culturais para todos os gostos no final de semana; confira</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/spani-atacadista-anuncia-instalacao-de-loja-em-mogi-guacu/">Spani Atacadista anuncia instalação de loja em Mogi Guaçu</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/policial-rodoviario-organiza-acao-solidaria-para-ajudar-necessitados/">Policial Rodoviário organiza ação solidária para ajudar necessitados</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/casal-que-escondia-armas-para-sujeito-criminal-e-preso-na-delegacia/">Casal que escondia armas para sujeito &#8220;criminal&#8221; é preso na Delegacia</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/carro-x-moto-mulher-de-64-anos-morre-apos-ser-atropelada-na-rua-do-tucura/">Carro x moto: mulher de 64 anos morre após ser atropelada na Rua do Tucura</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/enxadrista-de-16-anos-e-campeao-em-aberto-de-xadrez/">Enxadrista de 16 anos é campeão em Aberto de Xadrez</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/armado-de-faca-homem-e-preso-apos-fazer-amasia-de-refem/">Armado de faca, homem é preso após fazer amásia de refém</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/pms-identificam-dupla-de-assaltantes-e-recuperam-bens-de-vitimas/">PMs identificam dupla de assaltantes e recuperam bens de vítimas</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/motorista-tem-ferimentos-leves-apos-capotamento-na-estrada-da-cachoeira/">Motorista tem ferimentos leves após capotamento na Estrada da Cachoeira</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/funcionario-publico-morre-atropelado-na-sp-342/">Funcionário público morre atropelado na SP 342</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" width="849" height="195" style="max-height:195px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1833 tie-current-menu mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li id="menu-item-16580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16580 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/adotepetmga/"> <span aria-hidden="true" class="tie-menu-icon fas fa-dog"></span> Adote um PET MGA</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://rodrigomga"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a><em class="delimiter">/</em><span class="current">PAT oferece 78 vagas de emprego nesta quinta (09)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cidade","@id":"http:\/\/mogiguacuacontece.com.br\/category\/cidade\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-35" href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></span>
		<h1 class="post-title entry-title">PAT oferece 78 vagas de emprego nesta quinta (09)</h1>

		
			<h2 class="entry-sub-title">Trabalho</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><span class="author-name tie-icon">MGA</span></span>
						<a href="mailto:redacao@info24.com.br" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">11 horas atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 552 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 5 minutos de leitura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/pat2021-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" is_main_img="1" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<h5>78 vagas distribuídas em 40 ocupações, confira:</h5>



<p><strong>1.&nbsp;&nbsp; &nbsp;Ajudante de Motorista: Vaga para a cidade de Mogi Mirim:</strong>&nbsp;Necessário que possua experiência anterior na função e tenha ensino fundamental completo.&nbsp;<br><strong>2.&nbsp;&nbsp; &nbsp;Ajudante de Motorista:&nbsp;</strong>Para trabalhar como ajudante de Motorista Entregador. Escolaridade indiferente. CNH não exigido, porém quem tiver D será considerado um diferencial.<br><strong>3.&nbsp;&nbsp; &nbsp;Assistente de Contabilidade:</strong>&nbsp;Necessário conhecimentos com contabilidade, classificação, conciliação, balancete, balanço, apuração de impostos lucro presumido, lucro real, ECT, ECD, DCTF, DEFIS, Sistema Folhamatic. Ter ensino médio completo.<br><strong>4.&nbsp;&nbsp; &nbsp;Auxiliar Administrativo:&nbsp;</strong>Necessário que possua experiência na área administrativa de condomínios, conhecimentos com planilhas Excel, Word, Email, Whatsapp, atendimento aos clientes, tenha boa comunicação, ensino médio completo . CNH não exigida.<br><strong>5.&nbsp;&nbsp; &nbsp;Auxiliar de Escrita Fiscal:</strong>&nbsp;&nbsp;Necessário experiência em rotinas &nbsp;de escrita fiscal de escritório contábil, simples nacional , lucro presumido e lucro real. Apuração de impostos estaduais, federais e municipais, sped fiscal, sped contribuições, reinf e sistemas folhamatic. Ter ensino médio completo.<br><strong>6.&nbsp;&nbsp; &nbsp;Auxiliar de Linha de Produção (Fundição de Alumínio):</strong>&nbsp;Necessário que possua conhecimentos em acabamento de peças de fundição. Ter ensino fundamental completo.<br><strong>7.&nbsp;&nbsp; &nbsp;Caldeireiro (Chapas de Ferro e Aço): Vaga para a cidade de Itapira</strong>. &nbsp;Ter conhecimentos em montagem de estruturas metálicas, caldeiraria pesada, em solda eletroldo de 4mm, traçagem de chapas e perfis. Trabalho em altura, leitura e interpretação de desenhos. &nbsp;Ter ensino fundamental incompleto.<br><strong>8.&nbsp;&nbsp; &nbsp;Caldeireiro : Vaga para a cidade de Mogi Mirim</strong>. Necessário que tenha conhecimento na função e pouco conhecimento de Serralheria. Ter ensino fundamental completo.<br><strong>9.&nbsp;&nbsp; &nbsp;Desenhista Projetista Mecânico:</strong>&nbsp;Ter conhecimento intermediário/avançado de Solidworks. Habilidade com instrumentos de medições, curso superior completo ou cursando Engenharia Mecânica ou Projetos Mecânicos.CNH: AB.<br><strong>10.&nbsp;&nbsp; &nbsp;Eletricista de Instalações (Predial e Força de Controle): Vaga para a cidade Mogi Mirim.&nbsp;</strong>&nbsp;Necessário que tenha experiência na função. Ter ensino fundamental completo.<br><strong>11.&nbsp;&nbsp; &nbsp;Eletricista de Ônibus:&nbsp;</strong>&nbsp;Necessário que possua experiência na função. Efetuar manutenção corretiva e preventiva da parte elétrica de ônibus. Ter ensino médio ou técnico completo. CNH: B<br><strong>12.&nbsp;&nbsp; &nbsp;Encanador Industrial: Vaga para a cidade de Itapira</strong>. Necessário que possua experiência em rede de incêndio, solda Tig e Mig. Ter ensino fundamental incompleto. CNH: AB<br><strong>13.&nbsp;&nbsp; &nbsp;Estagiário em Engenharia Mecânica:</strong>&nbsp;&nbsp;Obrigatório curso superior ou estar cursando Engenharia Mecânica. Ter conhecimento intermediário de Solidworks, habilidade em leitura e interpretação de desenhos e instrumentos de medição.&nbsp;<br><strong>14.&nbsp;&nbsp; &nbsp;Estagiário em Logística:&nbsp;</strong>Necessário estar com curso de Logística em andamento. Atuará no processo de logística, sendo realizadas todas as atividades inerentes ao estágio. Conhecimento em pacote Office.<br><strong>15.&nbsp;&nbsp; &nbsp;Estagiário em Projetos Mecânicos:&nbsp;</strong>Ter conhecimento intermediário de Solidworks, habilidade em leitura e interpretação de desenhos e instrumentos de medição.<br><strong>16.&nbsp;&nbsp; &nbsp;Mecânico de Automóveis:&nbsp;</strong>&nbsp;Para efetuar manutenção em veículos leves. Ter experiência comprovada na função e ensino fundamental &nbsp;completo.<br><strong>17.&nbsp;&nbsp; &nbsp;Mecânico de Empilhadeira:</strong>&nbsp;Para efetuar manutenções nas empilhadeiras. CNH: AB<br><strong>18.&nbsp;&nbsp; &nbsp;Mecânico de Manutenção Industrial: Vaga para a cidade de Jacutinga</strong>. Realizar manutenções preventivas e corretivas nas máquinas e equipamentos da fábrica, trocas de peças e regulagens necessárias, preparando os apontamentos dos tempos de parada de máquinas e acertos realizados. Diversas outras atividades pertinentes a função. Ter ensino médio completo ou Técnico de Manutenção. Escala de trabalho: 6&#215;2<br><strong>19.&nbsp;&nbsp; &nbsp;Médico Veterinário:&nbsp;</strong>Necessário estar atuando na área há 03 anos. Ter CRMV ativo. CNH: AB<br><strong>20.&nbsp;&nbsp; &nbsp;Montador de Estruturas Metálicas: Vaga para a cidade de Itapira.&nbsp;</strong>Necessário que possua experiência em montagem e desmontagem de estruturas metálicas, interpretar desenhos técnicos, soldagem e traçagem de peças.<br><strong>21.&nbsp;&nbsp; &nbsp; Montador de Paletes:</strong>&nbsp;Conhecimento em fabricação de paletes e embalagens de madeira, postura proativa, facilidade em ouvir e interagir em equipe, ter iniciativa e ensino fundamental completo.<br><strong>22.&nbsp;&nbsp; &nbsp;Motorista de Caminhão: Vaga para a cidade de Mogi Mirim.</strong>&nbsp;Necessário que tenha disponibilidade para viajar, desejável noção em Mecânica Básica, ter ensino médio completo. CNH: D<br><strong>23.&nbsp;&nbsp; &nbsp;Motorista de Caminhão Basculante:&nbsp;</strong>Necessário experiência com carreta basculante. Ensino médio completo. CNH: E<br><strong>24.&nbsp;&nbsp; &nbsp;Motorista de Caminhão Guincho Leve: &nbsp;</strong>Para efetuar remoção e socorro mecânico. Experiência com guincho leve/plataforma. Ter disponibilidade de horário e conhecimento em viagens e ensino médio completo. . CNH D ou E.<br><strong>25.&nbsp;&nbsp; &nbsp;Motorista de Caminhão Semi Pesado:&nbsp;</strong>Necessário experiência comprovada com rollon, basculante e polinguindaste, ter disponibilidade de horário, ensino médio completo.<br><strong>26.&nbsp;&nbsp; &nbsp;Motorista Entregador:</strong>&nbsp;Necessário que possua experiência comprovada com entregas.Ter ensino fundamental completo. &nbsp;CNH: D<br><strong>27.&nbsp;&nbsp; &nbsp;Motorista Entregador:&nbsp;</strong>Necessário experiência na função. Para efetuar entregas, cobrança e vendas. CNH: B<br><strong>28.&nbsp;&nbsp; &nbsp;Operador de Empilhadeira:</strong>&nbsp;&nbsp;Para operar empilhadeira em estoque. Necessário que possua experiência e curso em dia. Ter ensino médio completo. Vaga masculina. CNH: B<br><strong>29.&nbsp;&nbsp; &nbsp;Operador de Máquinas Industrial (Máquinas fixas): Vaga para a cidade de Jacutinga:&nbsp;</strong>Operar máquinas de produção, acompanhando seu funcionamento e a qualidade dos produtos fabricados em termos de peso e visual. Diversas outras atividades pertinentes a função. Ter ensino médio completo. Escala de trabalho: 6&#215;2.<br><strong>30.&nbsp;&nbsp; &nbsp;Operador de Máquina de Usinagem Madeira em Geral:</strong>&nbsp;&nbsp;Necessário conhecimentos em cortes de madeira em pêndulo, conhecimento em utilização de trena e paquímetro, postura proativa, facilidade em ouvir e interagir em equipe, ter iniciativa e ensino fundamental completo.&nbsp;<br><strong>31.&nbsp;&nbsp; &nbsp;Pintor Industrial: Vaga para a cidade de Mogi Mirim.</strong>&nbsp;Necessário que possua experiência na função. Ter ensino fundamental completo.<br><strong>32.&nbsp;&nbsp; &nbsp;Pizzaiolo:</strong>&nbsp;Necessário ter conhecimento básico em preparação de massas e &nbsp;montagem de pizzas e esfihas. Ter ensino fundamental completo.&nbsp;<br><strong>33.&nbsp;&nbsp; &nbsp;Sepultador: Vaga para a cidade de Mogi Mirim.</strong>&nbsp;Não necessita experiência. Realizar limpeza e preparação da área para sepultamento, abertura e fechamento das sepulturas, coleta e descarte correto de resíduos, exumação dos restos mortais dos jazigos exclusivos e comunitários, e mais atividades pertinentes a função. Ser alfabetizado.<br><strong>34.&nbsp;&nbsp; &nbsp;Serralheiro:</strong>&nbsp;Para trabalhar com serralheria industrial, portões, acabamentos e mais funções inerentes ao cargo. CNH: B<br><strong>35.&nbsp;&nbsp; &nbsp;Soldador: Vaga para a cidade de Itapira.</strong>&nbsp;Necessário que possua conhecimento em solda eletroldo 4MM, Tig e Mig. Ter ensino fundamental incompleto.<br><strong>36.&nbsp;&nbsp; &nbsp;Soldador TIG: Vaga para a cidade de Mogi Mirim</strong>. Necessário que possua experiência com solda Tig. Ter ensino fundamental completo.<br><strong>37.&nbsp;&nbsp; &nbsp;Supervisor de Posto de Trabalho (Inspetor de Segurança):&nbsp;</strong>Necessário que tenha experiência em supervisão, conhecimento de POP, tenha boa comunicação. Ensino médio completo , técnico ou superior em Segurança do Trabalho. Utilizará veículo da empresa. &nbsp;CNH: B.<br><strong>38.&nbsp;&nbsp; &nbsp;Vazador de Metais:</strong>&nbsp;Vazador em fundição de alumínio, operar máquina de fundir manual ou hidráulica, alimentando a coquilha com liga de alumínio, colocando macho de areia e acionando comandos de abertura e fechamento da máquina. Ter ensino fundamental completo.<br><strong>39.&nbsp;&nbsp; &nbsp;Vendedor Externo (Em Domicílio):</strong>&nbsp;Necessário que tenha experiência com vendas, boa comunicação, comprometimento com resultados, aptidão social, flexibilidade de horários. Diferencial quem possua veículo próprio.<br><strong>40.&nbsp;&nbsp; &nbsp;Vendedor Externo (No Comércio de Mercadorias):&nbsp;</strong>&nbsp;Para trabalhar em Distribuidora de alimentos. Possuir experiência com vendas. Possuir conhecimento em informática básica, roteiro nas cidades de Mogi Guaçu, Mogi Mirim e &nbsp;Itapira. Ter veículo próprio.Ensino médio completo. CNH: AB</p>



<p><strong>VAGAS PCD</strong><br>(<strong>NÃO HÁ VAGAS PARA PCD NO MOMENTO)</strong><br>&nbsp;</p>



<p><br><strong>(NÃO HÁ VAGAS PARA PCD NO MOMENTO)</strong></p>



<ol start="13"><li></li></ol>



<p><strong>OBS: Vagas disponíveis para 09/12/2021.</strong></p>



<p><strong>PAT- Posto de Atendimento ao Trabalhador</strong></p>



<p>Rua São José, nº 49 – Vila Julia<br>(019)3841-7323 / (019) 3891-5300<strong>Vagas atualizadas em:&nbsp;</strong>07/12/2021 e possuem limite de encaminhamento, podendo expirar no decorrer do dia.</p>



<p><strong>OBS:&nbsp;</strong>As vagas disponíveis exigem experiência comprovada em Carteira de Trabalho de acordo com a solicitação do empregador. Todas as vagas disponíveis para PCD, exigem comprovação da deficiência através de Laudo Médico.</p>

			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="http://mogiguacuacontece.com.br/tag/pat/" rel="tag">#PAT</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><span class="author-name tie-icon">MGA</span></span>
						<a href="mailto:redacao@info24.com.br" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">11 horas atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 552 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 5 minutos de leitura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img alt='Foto de MGA' src='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=180&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/policial-rodoviario-organiza-acao-solidaria-para-ajudar-necessitados/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/12/baixados-1-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/policial-rodoviario-organiza-acao-solidaria-para-ajudar-necessitados/" rel="prev">
					<h3 class="post-title">Policial Rodoviário organiza ação solidária para ajudar necessitados</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://mogiguacuacontece.com.br/spani-atacadista-anuncia-instalacao-de-loja-em-mogi-guacu/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/12/COM08002-Personalizado-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/spani-atacadista-anuncia-instalacao-de-loja-em-mogi-guacu/" rel="next">
					<h3 class="post-title">Spani Atacadista anuncia instalação de loja em Mogi Guaçu</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Prazo para desconto de 60% sobre juros e multa termina no dia 20 de dezembro" href="http://mogiguacuacontece.com.br/prazo-para-desconto-de-60-sobre-juros-e-multa-termina-no-dia-20-de-dezembro/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/08/prefeitura-mogi-guacu-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/prazo-para-desconto-de-60-sobre-juros-e-multa-termina-no-dia-20-de-dezembro/">Prazo para desconto de 60% sobre juros e multa termina no dia 20 de dezembro</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 dias atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Prefeitura de Mogi Guaçu tem vagas de estágio com quatro áreas em aberto" href="http://mogiguacuacontece.com.br/prefeitura-de-mogi-guacu-tem-vagas-de-estagio-com-quatro-areas-em-aberto/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/08/prefeitura-mogi-guacu-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/prefeitura-de-mogi-guacu-tem-vagas-de-estagio-com-quatro-areas-em-aberto/">Prefeitura de Mogi Guaçu tem vagas de estágio com quatro áreas em aberto</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 dias atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Governador anuncia R$ 50 milhões de investimentos para Mogi Guaçu" href="http://mogiguacuacontece.com.br/governador-anuncia-r-50-milhoes-de-investimentos-para-mogi-guacu/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/12/Screenshot_20211204-065642_Gmail-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/12/Screenshot_20211204-065642_Gmail-390x220.jpg 390w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/12/Screenshot_20211204-065642_Gmail-768x431.jpg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/12/Screenshot_20211204-065642_Gmail.jpg 1080w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/governador-anuncia-r-50-milhoes-de-investimentos-para-mogi-guacu/">Governador anuncia R$ 50 milhões de investimentos para Mogi Guaçu</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">6 dias atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Empresas e profissionais liberais devem regularizar cadastro mobiliário" href="http://mogiguacuacontece.com.br/empresas-e-profissionais-liberais-devem-regularizar-cadastro-mobiliario/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/12/cidade-5-Personalizado-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/empresas-e-profissionais-liberais-devem-regularizar-cadastro-mobiliario/">Empresas e profissionais liberais devem regularizar cadastro mobiliário</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 semana atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='17439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="06dd0e2d10" /></p><input type="hidden" id="ak_js" name="ak_js" value="205"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Siga-nos<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">25.531</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/rodrigomga" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-37"><a class="gofollow" data-track="MzcsMTEsMSw2MA==" href="https://www.facebook.com/condominioreservacentral"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/041121_BANNER_SEMINOVO_CASANOVA_336X280.jpg" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-43"><a href="https://fag.ind.br/" target="_blank"><img src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/02/PNG.png"/></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Visualizados<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 de janeiro de 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 de agosto de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 de março de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/06/acidenta-fatal-mogi-conchal-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/">Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 de junho de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Funcionários da Mahle são demitidos e se desesperam nas redes sociais" href="http://mogiguacuacontece.com.br/funcionarios-da-mahle-sao-demitidos-e-se-desesperam-nas-redes-sociais/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/04/34eee157-4179-4f86-b6e7-a28ed5e13844-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/funcionarios-da-mahle-sao-demitidos-e-se-desesperam-nas-redes-sociais/">Funcionários da Mahle são demitidos e se desesperam nas redes sociais</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 de abril de 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Procurando por mais?<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/pet/" class="tag-cloud-link tag-link-357 tag-link-position-1" style="font-size: 8pt;" aria-label="Adote um pet (15 itens)">Adote um pet</a>
<a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 20.427807486631pt;" aria-label="Cidade (725 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 14.213903743316pt;" aria-label="Cotidiano (106 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 14.663101604278pt;" aria-label="Cultura (122 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 12.417112299465pt;" aria-label="Educação (60 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-6" style="font-size: 16.160427807487pt;" aria-label="Esportes (195 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 19.604278074866pt;" aria-label="Geral (559 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 22pt;" aria-label="Polícia (1.186 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-9" style="font-size: 17.208556149733pt;" aria-label="Política (271 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 17.058823529412pt;" aria-label="Saúde (256 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 9.048128342246pt;" aria-label="Sem categoria (21 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span></div><div class="footer-menu"><ul id="menu-tielabs-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1833 tie-current-menu"><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365"><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16580"><a href="http://mogiguacuacontece.com.br/adotepetmga/">Adote um PET MGA</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://rodrigomga"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=PAT%20oferece%2078%20vagas%20de%20emprego%20nesta%20quinta%20%2809%29&#038;url=http://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=PAT%20oferece%2078%20vagas%20de%20emprego%20nesta%20quinta%20%2809%29%20http://mogiguacuacontece.com.br/pat-oferece-78-vagas-de-emprego-nesta-quinta-09/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-right" aria-label="Barra lateral secundária" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://rodrigomga"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
				<form method="get" class="tie-popup-search-form" action="http://mogiguacuacontece.com.br/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Procurar por</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202149' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.0' id='wpgroho-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/scripts.min.js?ver=5.4.0' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "http://mogiguacuacontece.com.br/wp-admin/admin-ajax.php",
					data : "postviews_id=17439&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/lightbox.js?ver=5.4.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/sliders.min.js?ver=5.4.0' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/shortcodes.js?ver=5.4.0' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/single.min.js?ver=5.4.0' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/br-news.js?ver=5.4.0' id='tie-js-breaking-js'></script>
<script defer type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'158090586',post:'17439',tz:'-2',srv:'mogiguacuacontece.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '158090586', '17439' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.4 on 2021-12-09 20:53:57 -->