<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	
	<title>Minutos após roubar telefone de mulher, ladrão é preso pela ROMU - Mogi Guaçu Acontece</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minutos após roubar telefone de mulher, ladrão é preso pela ROMU - Mogi Guaçu Acontece" />
<meta property="og:description" content="A Equipe de ROMU (Rondas Ostensivas Municipal) composta pelos GCMs Daniel, Codogno, Souza e Silva em patrulhamento pena zona oeste na noite da última sexta (18) se deparam com uma solicitante que informou que acabara de ser vítima de roubo, um bandido levou o seu smartphone. Com as informações obtidas, os GCMs iniciaram o patrulhamento &hellip;" />
<meta property="og:url" content="http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" />
<meta property="og:site_name" content="Mogi Guaçu Acontece" />
<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
<meta property="article:tag" content="#ROMUMogiGuaçu" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2020-12-21T17:09:06+00:00" />
<meta property="article:modified_time" content="2020-12-21T17:09:09+00:00" />
<meta property="og:updated_time" content="2020-12-21T17:09:09+00:00" />
<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/d819c6ac-e0cd-44c8-a493-03ca9bad9ea9.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Equipe de ROMU (Rondas Ostensivas Municipal) composta pelos GCMs Daniel, Codogno, Souza e Silva em patrulhamento pena zona oeste na noite da última sexta (18) se deparam com uma solicitante que informou que acabara de ser vítima de roubo, um bandido levou o seu smartphone. Com as informações obtidas, os GCMs iniciaram o patrulhamento &hellip;" />
<meta name="twitter:title" content="Minutos após roubar telefone de mulher, ladrão é preso pela ROMU - Mogi Guaçu Acontece" />
<meta name="twitter:site" content="@mgacontece" />
<meta name="twitter:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/d819c6ac-e0cd-44c8-a493-03ca9bad9ea9.jpg" />
<meta name="twitter:creator" content="@mgacontece" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://mogiguacuacontece.com.br/#organization","name":"MGA","url":"http://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#logo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"http://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"http://mogiguacuacontece.com.br/#website","url":"http://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://mogiguacuacontece.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#primaryimage","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/d819c6ac-e0cd-44c8-a493-03ca9bad9ea9.jpg","width":1032,"height":774},{"@type":"WebPage","@id":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#webpage","url":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/","inLanguage":"pt-BR","name":"Minutos ap\u00f3s roubar telefone de mulher, ladr\u00e3o \u00e9 preso pela ROMU - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"http://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#primaryimage"},"datePublished":"2020-12-21T17:09:06+00:00","dateModified":"2020-12-21T17:09:09+00:00"},{"@type":"Article","@id":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#article","isPartOf":{"@id":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#webpage"},"author":{"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"Minutos ap\u00f3s roubar telefone de mulher, ladr\u00e3o \u00e9 preso pela ROMU","datePublished":"2020-12-21T17:09:06+00:00","dateModified":"2020-12-21T17:09:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#webpage"},"publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"image":{"@id":"http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#primaryimage"},"keywords":"#ROMUMogiGua\u00e7u","articleSection":"Pol\u00edcia"},{"@type":["Person"],"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#authorlogo","url":"http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=96&d=mm&r=g","caption":"MGA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; Minutos após roubar telefone de mulher, ladrão é preso pela ROMU" href="http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-collection-front-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/collection-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/js/collection-front.min.js'></script>
<link rel='https://api.w.org/' href='http://mogiguacuacontece.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=12587' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fminutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fminutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				/*Clima*/

.weather-desc {
	display:none;
}

/*Categorias*/

.mag-box.block-custom-content {
		margin-bottom:0px;
}

.mag-box-title.the-global-title {
	margin-bottom:0px;
}

.slider-area.mag-box {
	margin-bottom:0px;
}

.main-content.tie-col-md-12 {
	margin-bottom:50px;
}

/* Cor titulo elementos */

.block-head-4#tie-body .widget-title:before {
		background:#066900;
}

.block-head-4#tie-body .widget-title:after {
		background:#066900;
}

/*Botão Carregar (MURAL)*/

.btn-mural{background-color:#ffffff;color:#ffffff;display:table;margin:1rem auto;padding:0.5rem;
box-shadow:inset 0px 0px 0px 2px #066900}

.btn-mural:hover,btn-mural:focus{color:#ffffff; background-color:#066900;}

.twitter-social-icon
span.followers-num{
	display: none !important;
}

.instagram-social-icon
span.followers-num{
	display: none !important;
}
			</style>
			

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-12587 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2545431381570424">
</amp-auto-ads>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-boxed top-nav-above mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">terça-feira, dezembro 22 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/vagas-pat-mogi-guacu/" title="PAT tem dezenas de vagas de emprego esperando trabalhadores">PAT tem dezenas de vagas de emprego esperando trabalhadores</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/atletas-guacuanos-sao-destaques-na-ultima-etapa-do-estadual-de-jiu-jitsu/" title="Atletas Guaçuanos são destaques na última etapa do estadual de Jiu Jitsu">Atletas Guaçuanos são destaques na última etapa do estadual de Jiu Jitsu</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" title="Minutos após roubar telefone de mulher, ladrão é preso pela ROMU">Minutos após roubar telefone de mulher, ladrão é preso pela ROMU</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/casal-que-resgata-e-cuida-de-caes-e-gatos-abandonados-pede-ajuda-para-melhorar-servico-voluntario/" title="Casal que resgata e cuida de cães e gatos abandonados pede ajuda para melhorar serviço voluntário">Casal que resgata e cuida de cães e gatos abandonados pede ajuda para melhorar serviço voluntário</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/ex-presidiario-e-assassinado-no-jardim-santa-terezinha-i/" title="Ex-presidiário é assassinado no Jardim Santa Terezinha I">Ex-presidiário é assassinado no Jardim Santa Terezinha I</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/pms-de-forca-tatica-flagram-traficantes-em-acao-no-fantinato-e-zaniboni-ii/" title="PMs de Força Tática flagram traficantes em ação no Fantinato e Zaniboni II">PMs de Força Tática flagram traficantes em ação no Fantinato e Zaniboni II</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/equipe-de-romu-prende-mais-um-no-trafico-de-drogas/" title="Equipe de ROMU prende mais um no tráfico de drogas">Equipe de ROMU prende mais um no tráfico de drogas</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/international-paper-completa-60-anos-de-historia-no-brasil/" title="International Paper completa 60 anos de história no Brasil">International Paper completa 60 anos de história no Brasil</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/pms-apreendem-mais-de-16-quilos-de-maconha-crack-e-cocaina/" title="PMs apreendem mais de 16 quilos de maconha, crack e cocaína">PMs apreendem mais de 16 quilos de maconha, crack e cocaína</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/samu-socorre-mulher-que-fica-ferida-em-acidente-com-motocicleta/" title="SAMU socorre mulher que fica ferida em acidente com motocicleta">SAMU socorre mulher que fica ferida em acidente com motocicleta</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_normal" width="849" height="195" style="max-height:195px; width: auto;">
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_2x" width="849" height="195" style="max-height:195px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-18"><a href="https://www.coberturaecia.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/top-6.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1027 tie-current-menu mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1833 mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="fa fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-10006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10006 menu-item-has-icon"><a href="https://mogiguacuacontece.com.br/blogmga/"> <span aria-hidden="true" class="fa fa-bold"></span> Blog MGA</a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Rain">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-sun-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Mogi Guaçu</span>
						  <span class="weather-current-temp">
						  	24						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a><em class="delimiter">/</em><span class="current">Minutos após roubar telefone de mulher, ladrão é preso pela ROMU</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pol\u00edcia","@id":"http:\/\/mogiguacuacontece.com.br\/category\/policia\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-24" href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a></span>
		<h1 class="post-title entry-title">Minutos após roubar telefone de mulher, ladrão é preso pela ROMU</h1>

		
			<h2 class="entry-sub-title">Com o aval do sistema judiciário brasileiro, o assaltante que estava agindo criminalmente nas ruas há menos de um mês estava livre da cadeia, ele já tem diversas passagens pela Polícia</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name" title="MGA">MGA</a>
				</span>
			
					<a href="/cdn-cgi/l/email-protection#087a6d6c696b69674861666e673a3c266b6765266a7a" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 dia atrás</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 481 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de um minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Minutos+ap%C3%B3s+roubar+telefone+de+mulher%2C+ladr%C3%A3o+%C3%A9+preso+pela+ROMU&#038;url=http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/d819c6ac-e0cd-44c8-a493-03ca9bad9ea9-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>A Equipe de ROMU (Rondas Ostensivas Municipal) composta pelos GCMs Daniel, Codogno, Souza e Silva em patrulhamento pena zona oeste na noite da última sexta (18) se deparam com uma solicitante que informou que acabara de ser vítima de roubo, um bandido levou o seu smartphone.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://mogiguacuacontece.com.br/wp-content/uploads/2020/12/02ce1677-06ef-4e97-82fa-0a40894484c4.jpg" alt="" class="wp-image-12588" width="225" height="300" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/02ce1677-06ef-4e97-82fa-0a40894484c4.jpg 774w, http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/02ce1677-06ef-4e97-82fa-0a40894484c4-768x1024.jpg 768w" sizes="(max-width: 225px) 100vw, 225px" /></figure></div>



<p>Com as informações obtidas, os GCMs iniciaram o patrulhamento com vistas quando pela rua Minas Gerais no Jardim Centenário a equipe visualizou um indivíduo suspeito que de imediato o abordou. O mesmo tentou se desfazer de algo, foi constatado que era um smartphone. Questionado a parte abordada de quem seria o referido celular não soube informar.</p>



<p>Em contato com a vítima, ela informou que aquele celular era dela e que o indivíduo abordado era o autor.</p>



<p>Dada voz de prisão por flagrante delito de roubo, o ladrão foi submetido a laudo médico e encaminhado à Central de Polícia Judiciária. onde o Delegado de Plantão ratificou a voz de prisão, o meliante que já tem várias passagens pela Polícia, inclusive nas ruas há menos de um mês ficou preso em uma das celas do CPJ e encontra-se á disposição da Justiça. <br> Indivíduo preso já tem várias passagens criminais e faz um mês que saiu da cadeia.</p>



<p>A vitima agradeceu o empenho da equipe por conseguir recuperar seu bem que custou mais de R$ 4 mil.</p>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="http://mogiguacuacontece.com.br/tag/romumogiguacu/" rel="tag">#ROMUMogiGuaçu</a></span></div>
		</div><!-- .entry-content /-->

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-21T15:09:06-02:00","datePublished":"2020-12-21T15:09:06-02:00","dateModified":"2020-12-21T15:09:09-02:00","headline":"Minutos ap\u00f3s roubar telefone de mulher, ladr\u00e3o \u00e9 preso pela ROMU","name":"Minutos ap\u00f3s roubar telefone de mulher, ladr\u00e3o \u00e9 preso pela ROMU","keywords":"#ROMUMogiGua\u00e7u","url":"http:\/\/mogiguacuacontece.com.br\/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu\/","description":"A Equipe de ROMU (Rondas Ostensivas Municipal) composta pelos GCMs Daniel, Codogno, Souza e Silva em patrulhamento pena zona oeste na noite da \u00faltima sexta (18) se deparam com uma solicitante que info","copyrightYear":"2020","articleSection":"Pol\u00edcia","articleBody":"\nA Equipe de ROMU (Rondas Ostensivas Municipal) composta pelos GCMs Daniel, Codogno, Souza e Silva em patrulhamento pena zona oeste na noite da \u00faltima sexta (18) se deparam com uma solicitante que informou que acabara de ser v\u00edtima de roubo, um bandido levou o seu smartphone.\n\n\n\n\n\n\n\nCom as informa\u00e7\u00f5es obtidas, os GCMs iniciaram o patrulhamento com vistas quando pela rua Minas Gerais no Jardim Centen\u00e1rio a equipe visualizou um indiv\u00edduo suspeito que de imediato o abordou. O mesmo tentou se desfazer de algo, foi constatado que era um smartphone. Questionado a parte abordada de quem seria o referido celular n\u00e3o soube informar.\n\n\n\nEm contato com a v\u00edtima, ela informou que aquele celular era dela e que o indiv\u00edduo abordado era o autor.\n\n\n\nDada voz de pris\u00e3o por flagrante delito de roubo, o ladr\u00e3o foi submetido a laudo m\u00e9dico e encaminhado \u00e0 Central de Pol\u00edcia Judici\u00e1ria. onde o Delegado de Plant\u00e3o ratificou a voz de pris\u00e3o, o meliante que j\u00e1 tem v\u00e1rias passagens pela Pol\u00edcia, inclusive nas ruas h\u00e1 menos de um m\u00eas ficou preso em uma das celas do CPJ e encontra-se \u00e1 disposi\u00e7\u00e3o da Justi\u00e7a.  Indiv\u00edduo preso j\u00e1 tem v\u00e1rias passagens criminais e faz um m\u00eas que saiu da cadeia.\n\n\n\nA vitima agradeceu o empenho da equipe por conseguir recuperar seu bem que custou mais de R$ 4 mil.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Mogi Gua\u00e7u Acontece","logo":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/01\/logomga20192198.png"},"sameAs":["https:\/\/www.facebook.com\/mogiguacuaconteceoficial","https:\/\/twitter.com\/mgacontece"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mogiguacuacontece.com.br\/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MGA","url":"http:\/\/mogiguacuacontece.com.br\/author\/mgaacontece2019\/"},"image":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2020\/12\/d819c6ac-e0cd-44c8-a493-03ca9bad9ea9.jpg","width":1032,"height":774}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartilhar</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Minutos+ap%C3%B3s+roubar+telefone+de+mulher%2C+ladr%C3%A3o+%C3%A9+preso+pela+ROMU&#038;url=http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Minutos+ap%C3%B3s+roubar+telefone+de+mulher%2C+ladr%C3%A3o+%C3%A9+preso+pela+ROMU - http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3a387809b9a819dc58f9ecbadddcbacdd9dc59c819b8c8f9cc59a8b828b8881808bc58a8bc5839b82868b9ccbdcadc5828f8a9ccbadddcbafdd81c5cbadddcbafd7c59e9c8b9d81c59e8b828fc5bca1a3bbc8cddeddd6d58c818a97d3869a9a9ed4c1c183818987899b8f8d9b8f8d81809a8b8d8bc08d8183c08c9cc18387809b9a819dc38f9e819dc39c819b8c8f9cc39a8b828b8881808bc38a8bc3839b82868b9cc3828f8a9c8f81c38bc39e9c8b9d81c39e8b828fc39c81839bc1" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img alt='' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=180&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/viadutos-construidos-pelo-governo-federal-sao-inaugurados/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/pontesinauguradasgovernofederal-3-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/viadutos-construidos-pelo-governo-federal-sao-inaugurados/" rel="prev">
					<h3 class="post-title">Viadutos construídos pelo Governo Federal são inaugurados</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://mogiguacuacontece.com.br/atletas-guacuanos-sao-destaques-na-ultima-etapa-do-estadual-de-jiu-jitsu/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/132484180_3556720601082739_4447760203093467196_n-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/atletas-guacuanos-sao-destaques-na-ultima-etapa-do-estadual-de-jiu-jitsu/" rel="next">
					<h3 class="post-title">Atletas Guaçuanos são destaques na última etapa do estadual de Jiu Jitsu</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/ex-presidiario-e-assassinado-no-jardim-santa-terezinha-i/" title="Ex-presidiário é assassinado no Jardim Santa Terezinha I" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/01/IMG_20181118_210712043-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/ex-presidiario-e-assassinado-no-jardim-santa-terezinha-i/" title="Ex-presidiário é assassinado no Jardim Santa Terezinha I">Ex-presidiário é assassinado no Jardim Santa Terezinha I</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/pms-de-forca-tatica-flagram-traficantes-em-acao-no-fantinato-e-zaniboni-ii/" title="PMs de Força Tática flagram traficantes em ação no Fantinato e Zaniboni II" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/traficoftaticazaniboniefantinato-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pms-de-forca-tatica-flagram-traficantes-em-acao-no-fantinato-e-zaniboni-ii/" title="PMs de Força Tática flagram traficantes em ação no Fantinato e Zaniboni II">PMs de Força Tática flagram traficantes em ação no Fantinato e Zaniboni II</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/equipe-de-romu-prende-mais-um-no-trafico-de-drogas/" title="Equipe de ROMU prende mais um no tráfico de drogas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/b322cd65-fd40-49c7-a354-9a508c16bbec-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/equipe-de-romu-prende-mais-um-no-trafico-de-drogas/" title="Equipe de ROMU prende mais um no tráfico de drogas">Equipe de ROMU prende mais um no tráfico de drogas</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/pms-apreendem-mais-de-16-quilos-de-maconha-crack-e-cocaina/" title="PMs apreendem mais de 16 quilos de maconha, crack e cocaína" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/3c793159-b5a0-44c8-9b61-9011c6e524c6-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pms-apreendem-mais-de-16-quilos-de-maconha-crack-e-cocaina/" title="PMs apreendem mais de 16 quilos de maconha, crack e cocaína">PMs apreendem mais de 16 quilos de maconha, crack e cocaína</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='12587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98f9021870" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Verifique também</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/pms-apreendem-mais-de-16-quilos-de-maconha-crack-e-cocaina/" title="PMs apreendem mais de 16 quilos de maconha, crack e cocaína" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-24">Polícia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/12/3c793159-b5a0-44c8-9b61-9011c6e524c6-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pms-apreendem-mais-de-16-quilos-de-maconha-crack-e-cocaina/" title="PMs apreendem mais de 16 quilos de maconha, crack e cocaína">PMs apreendem mais de 16 quilos de maconha, crack e cocaína</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 dias atrás</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Siga-nos<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">20.503</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/rfernades75" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/mgacontece" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-95"><a href="https://www.facebook.com/agapecabelo" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/09/agape-quadrado.v.7.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-67"><a href="http://www.streetmotos1.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/10/street-motos-quadrado.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-68"><a href="http://www.streetmotos1.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/10/limp-entulho-lateral.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-68"><a href="http://www.streetmotos1.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/10/limp-entulho-lateral.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizados<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de março de 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/DSC0061-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea">ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 de março de 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" title="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/06/acidenta-fatal-mogi-conchal-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" title="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas">Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 de junho de 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><h4>Procurando por mais?<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/blog/" class="tag-cloud-link tag-link-357 tag-link-position-1" style="font-size: 9.4615384615385pt;" aria-label="Blog (16 itens)">Blog</a>
<a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 20.769230769231pt;" aria-label="Cidade (502 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 15.076923076923pt;" aria-label="Cotidiano (90 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 14.461538461538pt;" aria-label="Cultura (74 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 12pt;" aria-label="Educação (35 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-6" style="font-size: 16.769230769231pt;" aria-label="Esportes (149 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 20.076923076923pt;" aria-label="Geral (406 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 22pt;" aria-label="Polícia (722 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-9" style="font-size: 17.692307692308pt;" aria-label="Política (199 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 16.923076923077pt;" aria-label="Saúde (157 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 8pt;" aria-label="Sem categoria (10 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Minutos+ap%C3%B3s+roubar+telefone+de+mulher%2C+ladr%C3%A3o+%C3%A9+preso+pela+ROMU&#038;url=http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Minutos+ap%C3%B3s+roubar+telefone+de+mulher%2C+ladr%C3%A3o+%C3%A9+preso+pela+ROMU - http://mogiguacuacontece.com.br/minutos-apos-roubar-telefone-de-mulher-ladrao-e-preso-pela-romu/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizadas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-24">Polícia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de março de 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/DSC0061-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea">ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 de março de 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" title="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/06/acidenta-fatal-mogi-conchal-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" title="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas">Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 de junho de 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Comentado<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/arvores-serao-arrancadas-para-novo-espaco-da-feira-livre-no-parque-cidade-nova/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 de junho de 2020</span></span>							<h3>Árvores serão arrancadas para novo espaço da feira livre no Parque Cidade Nova</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>							<h3>Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 de setembro de 2019</span></span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 de abril de 2019</span></span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentários Recentes<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/motociclista-e-atingido-por-carro-e-fica-gravemente-ferido/#comment-2623">
							<img alt='' src="https://2.gravatar.com/avatar/8bb2884ed40ac49a46be4a8ab94b80f6?s=70&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/8bb2884ed40ac49a46be4a8ab94b80f6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/motociclista-e-atingido-por-carro-e-fica-gravemente-ferido/#comment-2623">
						Maico Fernando Cola					</a>
					<p>Infelizmente o amigo Cláudio Eduardo Jeremias (conhecido com...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/enxurrada-destroi-parte-do-recem-construido-corredor-de-onibus/#comment-2608">
							<img alt='' src="https://2.gravatar.com/avatar/5715aae82fd2a8636a1a188af11a61b8?s=70&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/5715aae82fd2a8636a1a188af11a61b8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/enxurrada-destroi-parte-do-recem-construido-corredor-de-onibus/#comment-2608">
						Gabriel					</a>
					<p>CORREDOR DE ÔNIBUS? MAS NÃO TEM ÔNIBUS NA CIDADE É 2 HORAS E...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/rodrigo-falsetti-prefeito-eleito-anuncia-parte-do-secretariado-cheio-de-novidades/#comment-2595">
							<img alt='' src="https://1.gravatar.com/avatar/db397a4756f62fa0fbaef09bf8ad9398?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/db397a4756f62fa0fbaef09bf8ad9398?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/rodrigo-falsetti-prefeito-eleito-anuncia-parte-do-secretariado-cheio-de-novidades/#comment-2595">
						Cleofas viana					</a>
					<p>O professor William Zacariotto é um excelente nome para a Fr...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/homem-de-61-anos-morre-a-espera-de-uti-no-hospital-municipal-tabajara-ramos/#comment-2591">
							<img alt='' src="https://0.gravatar.com/avatar/91251255a6c692ccb755236f19d9f1a6?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/91251255a6c692ccb755236f19d9f1a6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/homem-de-61-anos-morre-a-espera-de-uti-no-hospital-municipal-tabajara-ramos/#comment-2591">
						Rubens					</a>
					<p>O hospital municipal vai de mal a pior. E os funcionários (...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/homem-de-61-anos-morre-a-espera-de-uti-no-hospital-municipal-tabajara-ramos/#comment-2570">
							<img alt='' src="https://2.gravatar.com/avatar/5715aae82fd2a8636a1a188af11a61b8?s=70&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/5715aae82fd2a8636a1a188af11a61b8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/homem-de-61-anos-morre-a-espera-de-uti-no-hospital-municipal-tabajara-ramos/#comment-2570">
						Alexandre					</a>
					<p>PURA OMISSÃO DE SOCORRO, EDTIVE SÁBADO NO TABAJARA COM PRESS...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-8bb2884ed40ac49a46be4a8ab94b80f6">
	</div>
	<div class="grofile-hash-map-6a7e7da2bc69d9b3dceee6680cd6e5de">
	</div>
	<div class="grofile-hash-map-db397a4756f62fa0fbaef09bf8ad9398">
	</div>
	<div class="grofile-hash-map-91251255a6c692ccb755236f19d9f1a6">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca">
						<form method="get" id="tie-popup-search-form" action="http://mogiguacuacontece.com.br//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "http://mogiguacuacontece.com.br/wp-admin/admin-ajax.php",
					data : "postviews_id=12587&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: mogiguacuacontece.com.br @ 2020-12-22 18:18:47 by W3 Total Cache
-->