<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	
	<title>Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos - Mogi Guaçu Acontece</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos - Mogi Guaçu Acontece" />
<meta property="og:description" content="O capotamento de um micro-ônibus na rodovia SP-340, na noite deste domingo, dia 29, em Mogi Mirim, mobilizou equipes de resgate de toda região. Duas mortes contabilizadas até , um ferido gravemente, 5 feridos moderadamente e os demais feridos leves. As duas vítimas fatais são mulheres.  Uma vítima foi levada em estado gravíssimo até a &hellip;" />
<meta property="og:url" content="http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" />
<meta property="og:site_name" content="Mogi Guaçu Acontece" />
<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2019-12-30T11:10:31+00:00" />
<meta property="article:modified_time" content="2019-12-30T11:10:38+00:00" />
<meta property="og:updated_time" content="2019-12-30T11:10:38+00:00" />
<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/capotamento-de-micro-onibus-deixa-vitimas-na-sp-340-5e095f64210f0.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O capotamento de um micro-ônibus na rodovia SP-340, na noite deste domingo, dia 29, em Mogi Mirim, mobilizou equipes de resgate de toda região. Duas mortes contabilizadas até , um ferido gravemente, 5 feridos moderadamente e os demais feridos leves. As duas vítimas fatais são mulheres.  Uma vítima foi levada em estado gravíssimo até a &hellip;" />
<meta name="twitter:title" content="Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos - Mogi Guaçu Acontece" />
<meta name="twitter:site" content="@mgacontece" />
<meta name="twitter:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/capotamento-de-micro-onibus-deixa-vitimas-na-sp-340-5e095f64210f0.jpeg" />
<meta name="twitter:creator" content="@mgacontece" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://mogiguacuacontece.com.br/#organization","name":"MGA","url":"http://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#logo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"http://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"http://mogiguacuacontece.com.br/#website","url":"http://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://mogiguacuacontece.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#primaryimage","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/capotamento-de-micro-onibus-deixa-vitimas-na-sp-340-5e095f64210f0.jpeg","width":1024,"height":768},{"@type":"WebPage","@id":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#webpage","url":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/","inLanguage":"pt-BR","name":"Micro-\u00f4nibus tomba na Rodovia SP 340; 2 mortos e 26 feridos - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"http://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#primaryimage"},"datePublished":"2019-12-30T11:10:31+00:00","dateModified":"2019-12-30T11:10:38+00:00"},{"@type":"Article","@id":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#article","isPartOf":{"@id":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#webpage"},"author":{"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"Micro-\u00f4nibus tomba na Rodovia SP 340; 2 mortos e 26 feridos","datePublished":"2019-12-30T11:10:31+00:00","dateModified":"2019-12-30T11:10:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#webpage"},"publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"image":{"@id":"http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#primaryimage"},"articleSection":"Pol\u00edcia"},{"@type":["Person"],"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#authorlogo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400.png","caption":"MGA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos" href="http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-collection-front-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/collection-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/js/collection-front.min.js'></script>
<link rel='https://api.w.org/' href='http://mogiguacuacontece.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=8469' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fmicro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fmicro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


					<script>
						WebFontConfig ={
							google:{
								families: ['Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				/*Clima*/

.weather-desc {
	display:none;
}

/*Categorias*/

.mag-box.block-custom-content {
		margin-bottom:0px;
}

.mag-box-title.the-global-title {
	margin-bottom:0px;
}

.slider-area.mag-box {
	margin-bottom:0px;
}

.main-content.tie-col-md-12 {
	margin-bottom:50px;
}

/* Cor titulo elementos */

.block-head-4#tie-body .widget-title:before {
		background:#066900;
}

.block-head-4#tie-body .widget-title:after {
		background:#066900;
}

/*Botão Carregar (MURAL)*/

.btn-mural{background-color:#ffffff;color:#ffffff;display:table;margin:1rem auto;padding:0.5rem;
box-shadow:inset 0px 0px 0px 2px #066900}

.btn-mural:hover,btn-mural:focus{color:#ffffff; background-color:#066900;}


			</style>
			
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43201756-17', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- auto -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2545431381570424",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-8469 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_share_post_top hide_share_post_bottom">
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2545431381570424">
</amp-auto-ads>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wordpress MGA 728x90 Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2545431381570424"
     data-ad-slot="4760448840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
.</div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-boxed top-nav-above mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">segunda-feira, dezembro 30 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" title="Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos">Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/desentendimento-acaba-em-homicidio-em-republica-de-operarios/" title="Desentendimento acaba em homicídio em &#8220;república&#8221; de operários">Desentendimento acaba em homicídio em &#8220;república&#8221; de operários</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/dono-de-cao-vitima-de-maus-tratos-e-multado-em-r-3-mil-apos-abandono-e-morte-do-animal/" title="Dono de cão vítima de maus tratos é multado em R$ 3 mil após abandono e morte do animal">Dono de cão vítima de maus tratos é multado em R$ 3 mil após abandono e morte do animal</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/trator-tomba-em-cima-de-trabalhador-que-morre-na-hora/" title="Trator tomba em cima de trabalhador que morre na hora">Trator tomba em cima de trabalhador que morre na hora</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/pms-prendem-traficante-em-flagrante-com-crack/" title="PMs prendem traficante em flagrante com crack">PMs prendem traficante em flagrante com crack</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/motociclista-pratica-manobra-equivocada-bate-em-carro-e-se-fere-apos-violenta-queda/" title="Motociclista pratica manobra equivocada, bate em carro e se fere após violenta queda">Motociclista pratica manobra equivocada, bate em carro e se fere após violenta queda</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/romu-apreende-pe-de-maconha-de-250-metros/" title="ROMU apreende pé de maconha de 2,50 metros">ROMU apreende pé de maconha de 2,50 metros</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/gcms-recuperam-moto-roubada-na-vespera-de-natal/" title="GCMs recuperam moto roubada na véspera de Natal">GCMs recuperam moto roubada na véspera de Natal</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/homens-desaparecidos-em-itapira-podem-estar-mortos-mas-policia-civil-segue-investigacao/" title="Homens desaparecidos em Itapira podem estar mortos, mas Polícia Civil segue investigação">Homens desaparecidos em Itapira podem estar mortos, mas Polícia Civil segue investigação</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/criminoso-beneficiado-por-indulto-de-natal-reage-a-abordagem-policial-e-acaba-morto-em-mogi-mirim/" title="Criminoso beneficiado por &#8220;indulto de Natal&#8221; reage a abordagem policial e acaba morto em Mogi Mirim">Criminoso beneficiado por &#8220;indulto de Natal&#8221; reage a abordagem policial e acaba morto em Mogi Mirim</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_normal" width="849" height="195" style="max-height:195px; width: auto;">
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_2x" width="849" height="195" style="max-height:195px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-72"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-construcao-top.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1027 tie-current-menu mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1833 mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="fa fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1302 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/placar-jogos/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Placar Jogos</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Mogi Guaçu</span>
						  <span class="weather-current-temp">
						  	22						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a><em class="delimiter">/</em><span class="current">Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pol\u00edcia","@id":"http:\/\/mogiguacuacontece.com.br\/category\/policia\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-24" href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a></span>
		<h1 class="post-title entry-title">Micro-ônibus tomba na Rodovia SP 340; 2 mortos e 26 feridos</h1>

		
			<h2 class="entry-sub-title">Acidente ocorreu na noite deste domingo, dia 29, perto do posto Gauchão do Tchê, em Mogi Mirim</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400-150x150.png" width="140" height="140" alt="MGA" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name" title="MGA">MGA</a>
				</span>
			
					<a href="/cdn-cgi/l/email-protection#fb899e9f9a989a94bb92959d94c9cfd5989496d59989" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 minutos atrás</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 382 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de um minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Micro-%C3%B4nibus+tomba+na+Rodovia+SP+340%3B+2+mortos+e+26+feridos&#038;url=http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/capotamento-de-micro-onibus-deixa-vitimas-na-sp-340-5e095f64210f0-780x405.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Matéria Maior - MGA 336x280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2545431381570424" data-ad-slot="3844775595"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
			
<p>O capotamento de um micro-ônibus na rodovia SP-340, na noite deste domingo, dia 29, em Mogi Mirim, mobilizou equipes de resgate de toda região.</p>



<p>Duas mortes contabilizadas até , um ferido gravemente, 5 feridos moderadamente e os demais feridos leves. As duas vítimas fatais são mulheres. </p>



<p>Uma vítima foi levada em estado gravíssimo até a Santa Casa. Outras cinco vítimas em situação de risco foram removidas para hospitais da região.</p>



<p>No total são 26 feridos, sendo alguns atendidos ainda no acostamento da rodovia.</p>



<p>O micro-ônibus, segundo informações, é de São João da Boa Vista, vinha do litoral de São Paulo e tombou no canteiro central, porque teria sido &#8220;fechado&#8221; por outro veículo.</p>



<p>A rodovia precisou ficar interditada para colaborar com as equipes de socorro. </p>



<p>Fotos: <strong>Maria Clara Cunha Canto e Cláudio Henrique Felício)</strong></p>



<figure class="wp-block-image"><a href="https://s3.amazonaws.com/mogimirim.portaldacidade.com/img/news/editor/editor-5e095f1f9ad6a.jpeg"><img src="https://static.portaldacidade.com/unsafe/842x0/https://s3.amazonaws.com/mogimirim.portaldacidade.com/img/news/editor/editor-5e095f1f9ad6a.jpeg" alt=""/></a></figure>



<figure class="wp-block-image"><a href="https://s3.amazonaws.com/mogimirim.portaldacidade.com/img/news/editor/editor-5e095f412cb72.jpeg"><img src="https://static.portaldacidade.com/unsafe/842x0/https://s3.amazonaws.com/mogimirim.portaldacidade.com/img/news/editor/editor-5e095f412cb72.jpeg" alt=""/></a></figure>



<p>Fonte:&nbsp;Portal da Cidade Mogi Mirim<br></p>

			<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Matéria Maior - MGA 336x280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2545431381570424" data-ad-slot="3844775595"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-12-30T09:10:31-02:00","datePublished":"2019-12-30T09:10:31-02:00","dateModified":"2019-12-30T09:10:38-02:00","headline":"Micro-\u00f4nibus tomba na Rodovia SP 340; 2 mortos e 26 feridos","name":"Micro-\u00f4nibus tomba na Rodovia SP 340; 2 mortos e 26 feridos","keywords":[],"url":"http:\/\/mogiguacuacontece.com.br\/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos\/","description":"O capotamento de um micro-\u00f4nibus na rodovia SP-340, na noite deste domingo, dia 29, em Mogi Mirim, mobilizou equipes de resgate de toda regi\u00e3o. Duas mortes contabilizadas at\u00e9 , um ferido gravemente, 5","copyrightYear":"2019","articleSection":"Pol\u00edcia","articleBody":"\nO capotamento de um micro-\u00f4nibus na rodovia SP-340, na noite deste domingo, dia 29, em Mogi Mirim, mobilizou equipes de resgate de toda regi\u00e3o.\n\n\n\nDuas mortes contabilizadas at\u00e9 , um ferido gravemente, 5 feridos moderadamente e os demais feridos leves. As duas v\u00edtimas fatais s\u00e3o mulheres.\u00a0\n\n\n\nUma v\u00edtima foi levada em estado grav\u00edssimo at\u00e9 a Santa Casa. Outras cinco v\u00edtimas em situa\u00e7\u00e3o de risco foram removidas para hospitais da regi\u00e3o.\n\n\n\nNo total s\u00e3o 26 feridos, sendo alguns atendidos ainda no acostamento da rodovia.\n\n\n\nO micro-\u00f4nibus, segundo informa\u00e7\u00f5es, \u00e9 de S\u00e3o Jo\u00e3o da Boa Vista, vinha do litoral de S\u00e3o Paulo e tombou no canteiro central, porque teria sido \"fechado\" por outro ve\u00edculo.\n\n\n\nA rodovia precisou ficar interditada para colaborar com as equipes de socorro.\u00a0\n\n\n\nFotos: Maria Clara Cunha Canto e Cl\u00e1udio Henrique Fel\u00edcio)\n\n\n\n\n\n\n\n\n\n\n\nFonte:&nbsp;Portal da Cidade Mogi Mirim\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Mogi Gua\u00e7u Acontece","logo":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/01\/logomga20192198.png"},"sameAs":["https:\/\/www.facebook.com\/mogiguacuaconteceoficial","https:\/\/twitter.com\/mgacontece"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mogiguacuacontece.com.br\/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MGA","url":"http:\/\/mogiguacuacontece.com.br\/author\/mgaacontece2019\/"},"image":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/12\/capotamento-de-micro-onibus-deixa-vitimas-na-sp-340-5e095f64210f0.jpeg","width":1024,"height":768}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartilhar</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Micro-%C3%B4nibus+tomba+na+Rodovia+SP+340%3B+2+mortos+e+26+feridos&#038;url=http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Micro-%C3%B4nibus+tomba+na+Rodovia+SP+340%3B+2+mortos+e+26+feridos - http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f0d4decfd29098fe8e98ff89d3d4dfc8ce96c9d2d0dfdc96d3dc96efd2d9d2cbd4dc96eeed968e898d988eff968f96d0d2cfc9d2ce96d8968f8b96dbd8cfd4d9d2ce9b9e8d8e8586dfd2d9c480d5c9c9cd879292d0d2dad4dac8dcdec8dcded2d3c9d8ded893ded2d093dfcf92d0d4decfd290d2d3d4dfc8ce90c9d2d0dfdc90d3dc90cfd2d9d2cbd4dc90cecd908e898d908f90d0d2cfc9d2ce90d8908f8b90dbd8cfd4d9d2ce92" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomogiguacuacontece-agosto2010_400x400-300x300.png" width="180" height="180" alt="MGA" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 alignnone photo" />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/desentendimento-acaba-em-homicidio-em-republica-de-operarios/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/aec4766a-cebd-4b9f-a14d-7274c10e955e-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/desentendimento-acaba-em-homicidio-em-republica-de-operarios/" rel="prev">
					<h3 class="post-title">Desentendimento acaba em homicídio em "república" de operários</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/desentendimento-acaba-em-homicidio-em-republica-de-operarios/" title="Desentendimento acaba em homicídio em &#8220;república&#8221; de operários" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/aec4766a-cebd-4b9f-a14d-7274c10e955e-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/desentendimento-acaba-em-homicidio-em-republica-de-operarios/" title="Desentendimento acaba em homicídio em &#8220;república&#8221; de operários">Desentendimento acaba em homicídio em &#8220;república&#8221; de operários</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/dono-de-cao-vitima-de-maus-tratos-e-multado-em-r-3-mil-apos-abandono-e-morte-do-animal/" title="Dono de cão vítima de maus tratos é multado em R$ 3 mil após abandono e morte do animal" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/75308153-6753-43c0-9517-604c26be8f05-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/75308153-6753-43c0-9517-604c26be8f05-390x220.jpg 390w, http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/75308153-6753-43c0-9517-604c26be8f05-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/dono-de-cao-vitima-de-maus-tratos-e-multado-em-r-3-mil-apos-abandono-e-morte-do-animal/" title="Dono de cão vítima de maus tratos é multado em R$ 3 mil após abandono e morte do animal">Dono de cão vítima de maus tratos é multado em R$ 3 mil após abandono e morte do animal</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/trator-tomba-em-cima-de-trabalhador-que-morre-na-hora/" title="Trator tomba em cima de trabalhador que morre na hora" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/1849075d-7b19-4a8a-a8c9-68493450884c-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/trator-tomba-em-cima-de-trabalhador-que-morre-na-hora/" title="Trator tomba em cima de trabalhador que morre na hora">Trator tomba em cima de trabalhador que morre na hora</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/pms-prendem-traficante-em-flagrante-com-crack/" title="PMs prendem traficante em flagrante com crack" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/9345a323-ec36-4b85-b059-f64aff568247-e1577539130118-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pms-prendem-traficante-em-flagrante-com-crack/" title="PMs prendem traficante em flagrante com crack">PMs prendem traficante em flagrante com crack</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='8469' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="313227775a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Verifique também</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/pms-prendem-traficante-em-flagrante-com-crack/" title="PMs prendem traficante em flagrante com crack" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-24">Polícia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/9345a323-ec36-4b85-b059-f64aff568247-e1577539130118-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pms-prendem-traficante-em-flagrante-com-crack/" title="PMs prendem traficante em flagrante com crack">PMs prendem traficante em flagrante com crack</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 dias atrás</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Siga-nos<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">3.890</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/mgacontece" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">164</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-19"><a href="https://www.coberturaecia.com.br/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/quadrado-6.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-37"><a href="http://www.dacarveiculos.com.br/"><img src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/09/21888cba-4abb-4d31-ab80-083416d27964.jpg" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-54"><a href="https://www.facebook.com/familiaacademiaatlhetica/" target="_blank"><img src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/05/Athlética-Academia-Banner-Site-300-X-150-1.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-79"><a href="" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/12/1.jpeg" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizados<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/03/2017_09_28_paco_band-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda">Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim">Capotamento deixa um morto e três feridos em Mogi Mirim</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/06/execucaoalemao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José">Frentista é assassinado a tiros durante a madrugada no São José</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de junho de 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><h4>Procurando por mais?<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 20.395833333333pt;" aria-label="Cidade (253 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 8.5833333333333pt;" aria-label="Cotidiano (5 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-3" style="font-size: 15.4375pt;" aria-label="Cultura (52 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-4" style="font-size: 10.770833333333pt;" aria-label="Educação (11 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-5" style="font-size: 18.0625pt;" aria-label="Esportes (119 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-6" style="font-size: 19.229166666667pt;" aria-label="Geral (172 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 22pt;" aria-label="Polícia (413 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-8" style="font-size: 17.697916666667pt;" aria-label="Política (106 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-9" style="font-size: 11.864583333333pt;" aria-label="Saúde (16 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-10" style="font-size: 8pt;" aria-label="Sem categoria (4 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Micro-%C3%B4nibus+tomba+na+Rodovia+SP+340%3B+2+mortos+e+26+feridos&#038;url=http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Micro-%C3%B4nibus+tomba+na+Rodovia+SP+340%3B+2+mortos+e+26+feridos - http://mogiguacuacontece.com.br/micro-onibus-tomba-na-rodovia-sp-340-2-mortos-e-26-feridos/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/mgacontece"><span class="fa fa-twitter"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizadas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-24">Polícia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/03/2017_09_28_paco_band-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/policia-federal-nao-ve-envolvimento-de-walter-caveanha-em-fraude-na-merenda/" title="Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda">Polícia Federal não vê envolvimento de Walter Caveanha em fraude na merenda</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" title="Capotamento deixa um morto e três feridos em Mogi Mirim">Capotamento deixa um morto e três feridos em Mogi Mirim</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/06/execucaoalemao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/frentista-e-assassinado-a-tiros-durante-a-madrugada-no-ype-pinheiros/" title="Frentista é assassinado a tiros durante a madrugada no São José">Frentista é assassinado a tiros durante a madrugada no São José</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 de junho de 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Comentado<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>							<h3>Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 de setembro de 2019</span></span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 de abril de 2019</span></span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/consorcio-intermunicipal-de-saude-abre-processo-seletivo/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 de junho de 2019</span></span>							<h3>Consórcio Intermunicipal de Saúde abre processo seletivo</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentários Recentes<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-829">
							<img src="https://0.gravatar.com/avatar/3c7041270388c5e8e0d10cdda53b4629?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-829">
						Nathalia santos					</a>
					<p>Filha minha mae trabalhava o dia inteiro pra por oque comer...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-828">
							<img src="https://0.gravatar.com/avatar/3c7041270388c5e8e0d10cdda53b4629?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default" />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/menina-de-12-anos-esta-gravida-do-padastro-ele-esta-preso-apos-a-descoberta-dos-estupros/#comment-828">
						Nathalia santos					</a>
					<p>Filha minha mae trabalhava o dia inteiro pra por oque comer...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/novembro-azul-e-a-saude-do-homem-hospital-sao-francisco-de-mogi-guacu-realiza-palestra-de-prevencao-ao-cancer-de-prostata/#comment-821">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/novembro-azul-e-a-saude-do-homem-hospital-sao-francisco-de-mogi-guacu-realiza-palestra-de-prevencao-ao-cancer-de-prostata/#comment-821">
						HSF na Mídia &#8211; Hospital São Francsico					</a>
					<p>[&#8230;] Mogi Guaçu Acontece: http://mogiguacuacontece.com....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/hospital-sao-francisco-de-mogi-guacu-comemora-tres-anos-realizando-cirurgias-cardiacas-na-baixa-mogiana/#comment-820">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/hospital-sao-francisco-de-mogi-guacu-comemora-tres-anos-realizando-cirurgias-cardiacas-na-baixa-mogiana/#comment-820">
						HSF na Mídia &#8211; Hospital São Francsico					</a>
					<p>[&#8230;] Hospital São Francisco de Mogi Guaçu comemora três...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/dr-thiago-zago-e-o-unico-medico-da-regiao-metropolitana-de-campinas-que-realiza-a-cirurgia-de-mudanca-de-voz/#comment-811">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/dr-thiago-zago-e-o-unico-medico-da-regiao-metropolitana-de-campinas-que-realiza-a-cirurgia-de-mudanca-de-voz/#comment-811">
						Hospital São Francisco de Mogi Guaçu nos portais Mogi Guaçu Acontece e Revista Campinas - Vira Comunicação					</a>
					<p>[&#8230;] Dr. Thiago Zago é o único médico da região Metropo...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-3c7041270388c5e8e0d10cdda53b4629">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca">
						<form method="get" id="tie-popup-search-form" action="http://mogiguacuacontece.com.br//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>Adblock detectado</h2>
						<div class="adblock-message">Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
