<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png'>
<link rel='preload' as='image' href='http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Mogi-Guacu-e-Crea-SP-780x444.jpeg'>
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Crea-SP assina termo de cooperação técnica com Prefeitura de Mogi Guaçu - Mogi Guaçu Acontece</title>
	<link rel="canonical" href="https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crea-SP assina termo de cooperação técnica com Prefeitura de Mogi Guaçu - Mogi Guaçu Acontece" />
	<meta property="og:description" content="O Crea-SP consolidou parceria com a Prefeitura de Mogi Guaçu e firmou um termo de cooperação técnica para ações de fiscalização e capacitação profissional no município. O presidente do Conselho, Engenheiro Vinicius Marchese, compareceu à sede da Prefeitura nesta segunda-feira (5/07) para assinatura da cooperação técnica. A reunião contou com as presenças do prefeito, Rodrigo &hellip;" />
	<meta property="og:url" content="https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" />
	<meta property="og:site_name" content="Mogi Guaçu Acontece" />
	<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
	<meta property="article:published_time" content="2021-07-06T17:10:50+00:00" />
	<meta property="article:modified_time" content="2021-07-06T17:10:53+00:00" />
	<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Mogi-Guacu-e-Crea-SP.jpeg" />
	<meta property="og:image:width" content="847" />
	<meta property="og:image:height" content="444" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mgacontece" />
	<meta name="twitter:site" content="@mgacontece" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="MGA" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mogiguacuacontece.com.br/#organization","name":"MGA","url":"https://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"https://mogiguacuacontece.com.br/#logo","inLanguage":"pt-BR","url":"https://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","contentUrl":"https://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"https://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"https://mogiguacuacontece.com.br/#website","url":"https://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"https://mogiguacuacontece.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mogiguacuacontece.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#primaryimage","inLanguage":"pt-BR","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Mogi-Guacu-e-Crea-SP.jpeg","contentUrl":"http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Mogi-Guacu-e-Crea-SP.jpeg","width":847,"height":444},{"@type":"WebPage","@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#webpage","url":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/","name":"Crea-SP assina termo de coopera\u00e7\u00e3o t\u00e9cnica com Prefeitura de Mogi Gua\u00e7u - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"https://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#primaryimage"},"datePublished":"2021-07-06T17:10:50+00:00","dateModified":"2021-07-06T17:10:53+00:00","breadcrumb":{"@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/"]}]},{"@type":"BreadcrumbList","@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://mogiguacuacontece.com.br/"},{"@type":"ListItem","position":2,"name":"Crea-SP assina termo de coopera\u00e7\u00e3o t\u00e9cnica com Prefeitura de Mogi Gua\u00e7u"}]},{"@type":"Article","@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#article","isPartOf":{"@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#webpage"},"author":{"@id":"https://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"Crea-SP assina termo de coopera\u00e7\u00e3o t\u00e9cnica com Prefeitura de Mogi Gua\u00e7u","datePublished":"2021-07-06T17:10:50+00:00","dateModified":"2021-07-06T17:10:53+00:00","mainEntityOfPage":{"@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#webpage"},"wordCount":226,"commentCount":0,"publisher":{"@id":"https://mogiguacuacontece.com.br/#organization"},"image":{"@id":"https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#primaryimage"},"thumbnailUrl":"http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Mogi-Guacu-e-Crea-SP.jpeg","keywords":["#CREA"],"articleSection":["Cidade"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#respond"]}]},{"@type":"Person","@id":"https://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"https://mogiguacuacontece.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=96&d=mm&r=g","caption":"MGA"},"url":"http://mogiguacuacontece.com.br/author/mgaacontece2019/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; Crea-SP assina termo de cooperação técnica com Prefeitura de Mogi Guaçu" href="http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wise_chat_core-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/wise-chat-pro/css/wise_chat.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/base.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/style.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/widgets.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/helpers.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/fontawesome.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/dark-skin/skin.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/plugins/shortcodes.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/single.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-134527149-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mogiguacuacontece.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-134527149-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://mogiguacuacontece.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://mogiguacuacontece.com.br/wp-json/wp/v2/posts/15302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=15302' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fcrea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fcrea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.35.0" /><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo protegido";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8891708037958208","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				div #menu-item-13618 a {
	background-color: #f05555;
	color: white !important; 
}

.tag-cloud-link.tag-link-1.tag-link-position-11 {
	display: none;
}

.header-layout-2.has-normal-width-logo .stream-item-top-wrapper {
    display: table-cell;
}

.tie-col-md-8.stream-item.stream-item-top-wrapper {
	margin: 0 auto;
  width: 50%; /* Valor da Largura */
}

.g.g-2 {
	margin-left: auto !important;
	margin-right: auto !important;
}			</style>
		<script async src="//js.adireto.com/adireto.js?id=1848337894"></script></head>

<body id="tie-body" class="post-template-default single single-post postid-15302 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-above is-stretch-header has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						quarta-feira, julho 7 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/jovens-sao-baleados-um-deles-morre-com-um-tiro-na-cabeca/">Jovens são baleados, um deles morre com um tiro na cabeça</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/maxxi-atacado-inaugura-a-sua-primeira-loja-em-mogi-guacu/">Maxxi Atacado inaugura a sua primeira loja em Mogi Guaçu</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/lockdown-noturno-chega-ao-fim-decidem-prefeitos-da-regiao/">Lockdown noturno chega ao fim, decidem Prefeitos da região</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/homem-morto-e-encontrado-na-vicinal-mogi-guacu-itapira/">Homem morto é encontrado na vicinal Mogi Guaçu &#8211; Itapira</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/gcms-de-conchal-recuperam-em-mogi-guacu-trator-furtado-naquela-cidade/">GCMs de Conchal recuperam em Mogi Guaçu trator furtado naquela cidade</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/prefeitura-afirma-que-aplicou-vacinas-de-covid-todas-dentro-do-prazo-de-validade/">Prefeitura afirma que aplicou vacinas de Covid todas dentro do prazo de validade</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/guilherme-da-farmacia-presidente-da-camara-recebe-parlamentares-do-mbl-para-discutir-projetos/">Guilherme da Farmácia, Presidente da Câmara recebe parlamentares do MBL para discutir projetos</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/em-comemoracao-ao-dia-do-bombeiro-acoes-educativas-serao-realizadas/">Em comemoração ao dia do Bombeiro, ações educativas serão realizadas</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/pms-recebem-homenagem-dos-vereadores-por-ocorrencia-no-cercadinho/">PMs recebem homenagem dos Vereadores por ocorrência no Cercadinho</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/caminhao-carregado-de-leite-tomba-proximo-a-malhe/">Caminhão carregado de leite tomba próximo a Malhe</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" width="849" height="195" style="max-height:195px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-72"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-construcao-top.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1833 tie-current-menu mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li id="menu-item-13618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13618 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/chat/"> <span aria-hidden="true" class="tie-menu-icon fab fa-telegram"></span> CHAT MGA</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8891708037958208"
     data-ad-slot="5505722750"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a><em class="delimiter">/</em><span class="current">Crea-SP assina termo de cooperação técnica com Prefeitura de Mogi Guaçu</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cidade","@id":"http:\/\/mogiguacuacontece.com.br\/category\/cidade\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-35" href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></span>
		<h1 class="post-title entry-title">Crea-SP assina termo de cooperação técnica com Prefeitura de Mogi Guaçu</h1>

		
			<h2 class="entry-sub-title">Parceria visa ações de fiscalização e capacitação profissional</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /></a>
						</span>
					<span class="meta-author"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name tie-icon" title="MGA">MGA</a></span>
						<a href="/cdn-cgi/l/email-protection#b1c3d4d5d0d2d0def1d8dfd7de83859fd2dedc9fd3c3" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">12 horas atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 251 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u%20http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/&text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="444" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Mogi-Guacu-e-Crea-SP-780x444.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" is_main_img="1" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8891708037958208"
     data-ad-slot="5505722750"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>O Crea-SP consolidou parceria com a Prefeitura de Mogi Guaçu e firmou um termo de cooperação técnica para ações de fiscalização e capacitação profissional no município. O presidente do Conselho, Engenheiro Vinicius Marchese, compareceu à sede da Prefeitura nesta segunda-feira (5/07) para assinatura da cooperação técnica.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://mogiguacuacontece.com.br/wp-content/uploads/2021/07/CREA-SP.jpeg" alt="" class="wp-image-15304" width="-490" height="-490" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/CREA-SP.jpeg 847w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/CREA-SP-150x150.jpeg 150w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/CREA-SP-768x768.jpeg 768w" sizes="(max-width: 847px) 100vw, 847px" /></figure></div>



<p>A reunião contou com as presenças do prefeito, Rodrigo Falsetti, do vice-prefeito, Major Marcos Luiz Tuckumantel, do presidente da Câmara Municipal, Guilherme Campos, do secretário municipal de Planejamento, Eng. Seg. Trab. Eduardo Manfrin Schmidt e do chefe da Unidade de Gestão e Inspetoria (UGI) do Crea-SP em Mogi Guaçu, Engenheiro Rodrigo Bucci Zorzetto.</p>



<p>&#8220;A assinatura deste acordo simboliza o comprometimento do Crea-SP e da Prefeitura em garantir que haja um profissional habilitado à frente das atividades técnicas. Mogi Guaçu conta com a atuação de profissionais da área tecnológica, que integram bases econômicas do município, o que torna ainda mais importante o protocolo firmado com o Conselho&#8221;, analisa o presidente do Conselho.</p>



<p>O Crea-SP é responsável por fiscalizar o exercício profissional, verificando se há responsável técnico habilitado para o desempenho das atividades abrangidas pelas Engenharias, Agronomia e Geociências, resultando em segurança para a sociedade.</p>

			<div class="stream-item stream-item-below-post-content"><!--
Taboola: inserido em 28.04.2020 14h16 - removido em 05.06.2020 14h21
-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8891708037958208"
     data-ad-slot="5505722750"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="http://mogiguacuacontece.com.br/tag/crea/" rel="tag">#CREA</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' /></a>
						</span>
					<span class="meta-author"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name tie-icon" title="MGA">MGA</a></span>
						<a href="/cdn-cgi/l/email-protection#3c4e59585d5f5d537c55525a530e08125f5351125e4e" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">12 horas atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 251 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u%20http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/&text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-07-06T14:10:50-03:00","datePublished":"2021-07-06T14:10:50-03:00","dateModified":"2021-07-06T14:10:53-03:00","headline":"Crea-SP assina termo de coopera\u00e7\u00e3o t\u00e9cnica com Prefeitura de Mogi Gua\u00e7u","name":"Crea-SP assina termo de coopera\u00e7\u00e3o t\u00e9cnica com Prefeitura de Mogi Gua\u00e7u","keywords":"#CREA","url":"http:\/\/mogiguacuacontece.com.br\/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu\/","description":"O Crea-SP consolidou parceria com a Prefeitura de Mogi Gua\u00e7u e firmou um termo de coopera\u00e7\u00e3o t\u00e9cnica para a\u00e7\u00f5es de fiscaliza\u00e7\u00e3o e capacita\u00e7\u00e3o profissional no munic\u00edpio. O presidente do Conselho, Engen","copyrightYear":"2021","articleSection":"Cidade","articleBody":"\nO Crea-SP consolidou parceria com a Prefeitura de Mogi Gua\u00e7u e firmou um termo de coopera\u00e7\u00e3o t\u00e9cnica para a\u00e7\u00f5es de fiscaliza\u00e7\u00e3o e capacita\u00e7\u00e3o profissional no munic\u00edpio. O presidente do Conselho, Engenheiro Vinicius Marchese, compareceu \u00e0 sede da Prefeitura nesta segunda-feira (5\/07) para assinatura da coopera\u00e7\u00e3o t\u00e9cnica.\n\n\n\n\n\n\n\nA reuni\u00e3o contou com as presen\u00e7as do prefeito, Rodrigo Falsetti, do vice-prefeito, Major Marcos Luiz Tuckumantel, do presidente da C\u00e2mara Municipal, Guilherme Campos, do secret\u00e1rio municipal de Planejamento, Eng. Seg. Trab. Eduardo Manfrin Schmidt e do chefe da Unidade de Gest\u00e3o e Inspetoria (UGI) do Crea-SP em Mogi Gua\u00e7u, Engenheiro Rodrigo Bucci Zorzetto.\n\n\n\n\"A assinatura deste acordo simboliza o comprometimento do Crea-SP e da Prefeitura em garantir que haja um profissional habilitado \u00e0 frente das atividades t\u00e9cnicas. Mogi Gua\u00e7u conta com a atua\u00e7\u00e3o de profissionais da \u00e1rea tecnol\u00f3gica, que integram bases econ\u00f4micas do munic\u00edpio, o que torna ainda mais importante o protocolo firmado com o Conselho\", analisa o presidente do Conselho.\n\n\n\nO Crea-SP \u00e9 respons\u00e1vel por fiscalizar o exerc\u00edcio profissional, verificando se h\u00e1 respons\u00e1vel t\u00e9cnico habilitado para o desempenho das atividades abrangidas pelas Engenharias, Agronomia e Geoci\u00eancias, resultando em seguran\u00e7a para a sociedade.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Mogi Gua\u00e7u Acontece","logo":{"@type":"ImageObject","url":"https:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/01\/logomga20192198.png"},"sameAs":["https:\/\/www.facebook.com\/mogiguacuaconteceoficial"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mogiguacuacontece.com.br\/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MGA","url":"http:\/\/mogiguacuacontece.com.br\/author\/mgaacontece2019\/"},"image":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2021\/07\/Mogi-Guacu-e-Crea-SP.jpeg","width":1200,"height":444}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartilhar</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u%20http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/&text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#241b5751464e41475019675641450977740116144557574d4a45011614504156494b0116144041011614474b4b544156450167170165130167170165174b0116145001671701651d474a4d4745011614474b4901161474564142414d505156450116144041011614694b434d01161463514501671701651351020714171c1f464b405d194c5050541e0b0b494b434d435145475145474b4a504147410a474b490a46560b47564145095754094557574d4a4509504156494b09404109474b4b5441564547454b095041474a4d474509474b490954564142414d5051564509404109494b434d0943514547510b" rel="external noopener nofollow" title="Compartilhar via e-mail" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartilhar via e-mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img alt='Foto de MGA' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=180&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/lockdown-noturno-chega-ao-fim-decidem-prefeitos-da-regiao/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Choperia-Tradicao-Foto-por-Gilson-Cardoso-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/lockdown-noturno-chega-ao-fim-decidem-prefeitos-da-regiao/" rel="prev">
					<h3 class="post-title">Lockdown noturno chega ao fim, decidem Prefeitos da região</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://mogiguacuacontece.com.br/maxxi-atacado-inaugura-a-sua-primeira-loja-em-mogi-guacu/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/Maxxi-Mogi_03-390x220.jpeg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/maxxi-atacado-inaugura-a-sua-primeira-loja-em-mogi-guacu/" rel="next">
					<h3 class="post-title">Maxxi Atacado inaugura a sua primeira loja em Mogi Guaçu</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Mais de 180 vagas de emprego disponíveis no PAT Mogi Guaçu" href="http://mogiguacuacontece.com.br/mais-de-180-vagas-de-emprego-disponiveis-no-pat-mogi-guacu/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/h-vagas-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mais-de-180-vagas-de-emprego-disponiveis-no-pat-mogi-guacu/">Mais de 180 vagas de emprego disponíveis no PAT Mogi Guaçu</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">5 horas atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="PAT oferece 188 vagas de emprego nesta terça (06)" href="http://mogiguacuacontece.com.br/pat-oferece-188-vagas-de-emprego-nesta-terca-06/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/04/empregovagas-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pat-oferece-188-vagas-de-emprego-nesta-terca-06/">PAT oferece 188 vagas de emprego nesta terça (06)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 dia atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="179 vagas de emprego são oferecidas pelo PAT nesta sexta (02)" href="http://mogiguacuacontece.com.br/179-vagas-de-emprego-sao-oferecidas-pelo-pat-nesta-sexta-02/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/04/empregovagas-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/179-vagas-de-emprego-sao-oferecidas-pelo-pat-nesta-sexta-02/">179 vagas de emprego são oferecidas pelo PAT nesta sexta (02)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">5 dias atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Madrugada teve temperatura abaixo de 2ºC e cidade registra geadas" href="http://mogiguacuacontece.com.br/madrugada-teve-temperatura-abaixo-de-2oc-e-cidade-registra-geadas/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-08.43.58-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/madrugada-teve-temperatura-abaixo-de-2oc-e-cidade-registra-geadas/">Madrugada teve temperatura abaixo de 2ºC e cidade registra geadas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">6 dias atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='15302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c99e33cc48" /></p><input type="hidden" id="ak_js" name="ak_js" value="26"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<div class="the-subtitle">Verifique também</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Madrugada teve temperatura abaixo de 2ºC e cidade registra geadas" href="http://mogiguacuacontece.com.br/madrugada-teve-temperatura-abaixo-de-2oc-e-cidade-registra-geadas/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></span><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-08.43.58-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/madrugada-teve-temperatura-abaixo-de-2oc-e-cidade-registra-geadas/">Madrugada teve temperatura abaixo de 2ºC e cidade registra geadas</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 dias atrás</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Siga-nos<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">25.146</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-21"><a class="gofollow" data-track="MjEsMTEsMSw2MA==" href="https://www.facebook.com/Can%C3%A7%C3%A3o-ao-Rei-419032174955183/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/05/cancaorei.png" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-73"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-construcao-quadrado.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-71"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-locacoes-lateral-1.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-71"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-locacoes-lateral-1.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Visualizados<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 de janeiro de 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 de agosto de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 de março de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/06/acidenta-fatal-mogi-conchal-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/">Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 de junho de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Capotamento deixa um morto e três feridos em Mogi Mirim" href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/">Capotamento deixa um morto e três feridos em Mogi Mirim</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">21 de setembro de 2019</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Procurando por mais?<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/blog/" class="tag-cloud-link tag-link-357 tag-link-position-1" style="font-size: 8pt;" aria-label="Blog (16 itens)">Blog</a>
<a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 20.338983050847pt;" aria-label="Cidade (613 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 14.011299435028pt;" aria-label="Cotidiano (97 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 13.536723163842pt;" aria-label="Cultura (84 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 11.401129943503pt;" aria-label="Educação (45 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-6" style="font-size: 15.593220338983pt;" aria-label="Esportes (155 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 19.54802259887pt;" aria-label="Geral (488 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 22pt;" aria-label="Polícia (1.005 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-9" style="font-size: 17.254237288136pt;" aria-label="Política (252 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 16.858757062147pt;" aria-label="Saúde (223 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 8.3954802259887pt;" aria-label="Sem categoria (18 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span></div><div class="footer-menu"><ul id="menu-tielabs-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1833 tie-current-menu"><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365"><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13618"><a href="http://mogiguacuacontece.com.br/chat/">CHAT MGA</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u&#038;url=http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Crea-SP%20assina%20termo%20de%20coopera%C3%A7%C3%A3o%20t%C3%A9cnica%20com%20Prefeitura%20de%20Mogi%20Gua%C3%A7u%20http://mogiguacuacontece.com.br/crea-sp-assina-termo-de-cooperacao-tecnica-com-prefeitura-de-mogi-guacu/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-right" aria-label="Barra lateral secundária" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Visualizadas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></span><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 de janeiro de 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 de agosto de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 de março de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/06/acidenta-fatal-mogi-conchal-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/">Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 de junho de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Capotamento deixa um morto e três feridos em Mogi Mirim" href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/09/192dd75c-5884-4928-b212-ed5dd551af2b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/capotamento-deixa-um-morto-e-tres-feridos-em-mogi-mirim/">Capotamento deixa um morto e três feridos em Mogi Mirim</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">21 de setembro de 2019</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Comentado<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item tie-icon">10 de março de 2019</span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/arvores-serao-arrancadas-para-novo-espaco-da-feira-livre-no-parque-cidade-nova/">
							<span class="date meta-item tie-icon">17 de junho de 2020</span>							<h3>Árvores serão arrancadas para novo espaço da feira livre no Parque Cidade Nova</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item tie-icon">10 de março de 2019</span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item tie-icon">23 de setembro de 2019</span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">
							<span class="date meta-item tie-icon">1 de março de 2020</span>							<h3>Pedestre morre atropelado na SP 342, região do Jardim Canaã II</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item tie-icon">2 de abril de 2019</span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Comentários Recentes<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/179-vagas-de-emprego-sao-oferecidas-pelo-pat-nesta-sexta-02/#comment-3679">
							<img alt='Foto de Joel' src="https://1.gravatar.com/avatar/13ff518a4dc455657417758fe4549831?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/13ff518a4dc455657417758fe4549831?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/179-vagas-de-emprego-sao-oferecidas-pelo-pat-nesta-sexta-02/#comment-3679">
						Joel					</a>
					<p>Eu enteresso trabalhar...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/pms-encontram-15-kg-de-pasta-base-de-cocaina-e-combustivel-de-aviao-no-cercadinho/#comment-3651">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/pms-encontram-15-kg-de-pasta-base-de-cocaina-e-combustivel-de-aviao-no-cercadinho/#comment-3651">
						PMs recebem homenagem dos Vereadores por ocorrência no Cercadinho - Mogi Guaçu Acontece					</a>
					<p>[&#8230;] PMs encontram 15 kg de de cocaína pura e 500 litro...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/homem-de-33-anos-e-morto-a-tiros-em-bar-apos-discussao/#comment-3535">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/homem-de-33-anos-e-morto-a-tiros-em-bar-apos-discussao/#comment-3535">
						PMs encontram 15 kg de pasta base de cocaína e combustível de avião no Cercadinho - Mogi Guaçu Acontece					</a>
					<p>[&#8230;] Foi então que os homens confessaram que o local er...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/prefeito-reforca-solicitacoes-de-investimentos-para-saude-e-infraestrutura/#comment-3496">
							<img alt='Foto de Luiz Fernando' src="https://0.gravatar.com/avatar/95e1d9854bf73de72d0078f59347f83d?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/95e1d9854bf73de72d0078f59347f83d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/prefeito-reforca-solicitacoes-de-investimentos-para-saude-e-infraestrutura/#comment-3496">
						Luiz Fernando					</a>
					<p>O Prefeito, a guarda municipal e a polícia civil deveria dar...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/vagas-pat-mogi-guacu/#comment-3467">
							<img alt='Foto de Maria fatima' src="https://2.gravatar.com/avatar/56e4398bd5356dffc01f3add4d253384?s=70&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/56e4398bd5356dffc01f3add4d253384?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/vagas-pat-mogi-guacu/#comment-3467">
						Maria fatima					</a>
					<p>Olá sou Fátima professora infantil estou a procura de uma va...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-13ff518a4dc455657417758fe4549831">
	</div>
	<div class="grofile-hash-map-95e1d9854bf73de72d0078f59347f83d">
	</div>
	<div class="grofile-hash-map-56e4398bd5356dffc01f3add4d253384">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
				<form method="get" class="tie-popup-search-form" action="http://mogiguacuacontece.com.br/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Procurar por</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202127' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.8.1' id='wpgroho-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/scripts.min.js?ver=5.4.0' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/lightbox.js?ver=5.4.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/sliders.min.js?ver=5.4.0' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/shortcodes.js?ver=5.4.0' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/desktop.min.js?ver=5.4.0' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/live-search.js?ver=5.4.0' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/single.min.js?ver=5.4.0' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/br-news.js?ver=5.4.0' id='tie-js-breaking-js'></script>
<script async="async" type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
