<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	
	<title>Ciclista é atropelado na Clara Lanzi - Mogi Guaçu Acontece</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ciclista é atropelado na Clara Lanzi - Mogi Guaçu Acontece" />
<meta property="og:description" content="Na tarde da última sexta (12), foi registrado um acidente com vítima envolvendo um ciclista e uma motociclista. O condutor de uma Honda Titan seguia pela Avenida Clara Lanzi Bueno, Vila Leila, sentido Avenida Washington Luís quando foi surpreendido por um jovem ciclista que repentinamente atravessou a via sem os devidos cuidados, causando um grave &hellip;" />
<meta property="og:url" content="http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" />
<meta property="og:site_name" content="Mogi Guaçu Acontece" />
<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
<meta property="article:tag" content="#acidentebikexmoto" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2021-02-14T11:56:36+00:00" />
<meta property="article:modified_time" content="2021-02-14T11:56:41+00:00" />
<meta property="og:updated_time" content="2021-02-14T11:56:41+00:00" />
<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Na tarde da última sexta (12), foi registrado um acidente com vítima envolvendo um ciclista e uma motociclista. O condutor de uma Honda Titan seguia pela Avenida Clara Lanzi Bueno, Vila Leila, sentido Avenida Washington Luís quando foi surpreendido por um jovem ciclista que repentinamente atravessou a via sem os devidos cuidados, causando um grave &hellip;" />
<meta name="twitter:title" content="Ciclista é atropelado na Clara Lanzi - Mogi Guaçu Acontece" />
<meta name="twitter:site" content="@mgacontece" />
<meta name="twitter:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1.jpeg" />
<meta name="twitter:creator" content="@mgacontece" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://mogiguacuacontece.com.br/#organization","name":"MGA","url":"http://mogiguacuacontece.com.br/","sameAs":["https://www.facebook.com/mogiguacuaconteceoficial","https://twitter.com/mgacontece"],"logo":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#logo","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/images.jpg","width":200,"height":200,"caption":"MGA"},"image":{"@id":"http://mogiguacuacontece.com.br/#logo"}},{"@type":"WebSite","@id":"http://mogiguacuacontece.com.br/#website","url":"http://mogiguacuacontece.com.br/","name":"Mogi Gua\u00e7u Acontece","description":"O seu portal de informa\u00e7\u00f5es em Mogi Gua\u00e7u","publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://mogiguacuacontece.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#primaryimage","url":"http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1.jpeg","width":1200,"height":675},{"@type":"WebPage","@id":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#webpage","url":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/","inLanguage":"pt-BR","name":"Ciclista \u00e9 atropelado na Clara Lanzi - Mogi Gua\u00e7u Acontece","isPartOf":{"@id":"http://mogiguacuacontece.com.br/#website"},"primaryImageOfPage":{"@id":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#primaryimage"},"datePublished":"2021-02-14T11:56:36+00:00","dateModified":"2021-02-14T11:56:41+00:00"},{"@type":"Article","@id":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#article","isPartOf":{"@id":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#webpage"},"author":{"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5"},"headline":"Ciclista \u00e9 atropelado na Clara Lanzi","datePublished":"2021-02-14T11:56:36+00:00","dateModified":"2021-02-14T11:56:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#webpage"},"publisher":{"@id":"http://mogiguacuacontece.com.br/#organization"},"image":{"@id":"http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#primaryimage"},"keywords":"#acidentebikexmoto","articleSection":"Cotidiano,Pol\u00edcia"},{"@type":["Person"],"@id":"http://mogiguacuacontece.com.br/#/schema/person/b725281b1e910e6c35d04c1c2b5b11e5","name":"MGA","image":{"@type":"ImageObject","@id":"http://mogiguacuacontece.com.br/#authorlogo","url":"http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=96&d=mm&r=g","caption":"MGA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; Ciclista é atropelado na Clara Lanzi" href="http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-collection-front-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/collection-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-block-slideshow-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/_inc/blocks/slideshow/view.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/js/collection-front.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://mogiguacuacontece.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://mogiguacuacontece.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://mogiguacuacontece.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://mogiguacuacontece.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = "http:\/\/mogiguacuacontece.com.br\/wp-content\/plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "http:\/\/mogiguacuacontece.com.br\/wp-content\/plugins\/jetpack\/_inc\/blocks\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/_inc/blocks/slideshow/view.js'></script>
<link rel='https://api.w.org/' href='http://mogiguacuacontece.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=13254' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fciclista-e-atropelado-na-clara-lanzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fciclista-e-atropelado-na-clara-lanzi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				/*Clima*/

.weather-desc {
	display:none;
}

/*Categorias*/

.mag-box.block-custom-content {
		margin-bottom:0px;
}

.mag-box-title.the-global-title {
	margin-bottom:0px;
}

.slider-area.mag-box {
	margin-bottom:0px;
}

.main-content.tie-col-md-12 {
	margin-bottom:50px;
}

/* Cor titulo elementos */

.block-head-4#tie-body .widget-title:before {
		background:#066900;
}

.block-head-4#tie-body .widget-title:after {
		background:#066900;
}

/*Botão Carregar (MURAL)*/

.btn-mural{background-color:#ffffff;color:#ffffff;display:table;margin:1rem auto;padding:0.5rem;
box-shadow:inset 0px 0px 0px 2px #066900}

.btn-mural:hover,btn-mural:focus{color:#ffffff; background-color:#066900;}

.twitter-social-icon
span.followers-num{
	display: none !important;
}

.instagram-social-icon
span.followers-num{
	display: none !important;
}
			</style>
		<script async src="//js.adireto.com/adireto.js?id=1848337894"></script>	

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-W41P5102BT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-W41P5102BT');
</script>
<script data-ad-client="ca-pub-2545431381570424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-13254 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2545431381570424">
</amp-auto-ads>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-boxed top-nav-above mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">domingo, fevereiro 14 2021</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/menor-e-flagrado-pela-pm-com-140-pinos-de-cocaina/" title="Menor é flagrado pela PM com 140 pinos de cocaína">Menor é flagrado pela PM com 140 pinos de cocaína</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/apos-capotar-carro-e-cair-dentro-de-rio-motorista-dorme-por-5-horas-ate-pedir-socorro/" title="Após capotar carro e cair dentro de rio, motorista dorme por 5 horas até pedir socorro">Após capotar carro e cair dentro de rio, motorista dorme por 5 horas até pedir socorro</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" title="Ciclista é atropelado na Clara Lanzi">Ciclista é atropelado na Clara Lanzi</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/prefeito-entrega-novo-armamento-a-guarda-municipal-de-mogi-guacu/" title="Prefeito entrega novo armamento à Guarda Municipal de Mogi Guaçu">Prefeito entrega novo armamento à Guarda Municipal de Mogi Guaçu</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/rodrigo-falsetti-cumpre-agenda-em-sao-paulo-por-novos-investimentos-para-mogi-guacu/" title="Rodrigo Falsetti cumpre agenda em São Paulo por novos investimentos para Mogi Guaçu">Rodrigo Falsetti cumpre agenda em São Paulo por novos investimentos para Mogi Guaçu</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/mulher-que-estava-desaparecida-e-encontrada-sem-vida/" title="Mulher que estava desaparecida é encontrada sem vida">Mulher que estava desaparecida é encontrada sem vida</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/familia-procura-por-mulher-que-desapareceu/" title="Família procura por mulher que desapareceu">Família procura por mulher que desapareceu</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/traficante-abandona-carro-com-drogas-ao-avistar-gcms-que-faziam-operacao/" title="Traficante abandona carro com drogas ao avistar GCMs que faziam operação">Traficante abandona carro com drogas ao avistar GCMs que faziam operação</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/mulher-de-36-anos-morre-atropelada-por-motoqueiro-que-empinava-moto/" title="Mulher de 36 anos morre atropelada por motoqueiro que empinava moto">Mulher de 36 anos morre atropelada por motoqueiro que empinava moto</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/colisao-entre-moto-e-caminhao-deixa-duas-mulheres-feridas/" title="Colisão entre moto e caminhão deixa duas mulheres feridas">Colisão entre moto e caminhão deixa duas mulheres feridas</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_normal" width="849" height="195" style="max-height:195px; width: auto;">
					<img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" class="logo_2x" width="849" height="195" style="max-height:195px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-94"><a href="https://www.facebook.com/agapecabelo" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/09/agape-top.v.7.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1027 mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1833 mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365 mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="fa fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Light Rain">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-moon-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Mogi Guaçu</span>
						  <span class="weather-current-temp">
						  	24						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/cotidiano/">Cotidiano</a><em class="delimiter">/</em><span class="current">Ciclista é atropelado na Clara Lanzi</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cotidiano","@id":"http:\/\/mogiguacuacontece.com.br\/category\/cotidiano\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-115" href="http://mogiguacuacontece.com.br/category/cotidiano/">Cotidiano</a><a class="post-cat tie-cat-24" href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a></span>
		<h1 class="post-title entry-title">Ciclista é atropelado na Clara Lanzi</h1>

		
			<h2 class="entry-sub-title">Vila Leila</h2>
			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name" title="MGA">MGA</a>
				</span>
			
					<a href="/cdn-cgi/l/email-protection#f48691909597959bb49d9a929bc6c0da979b99da9686" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 horas atrás</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 3.561 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de um minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-text">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="whatsapp://send?text=Ciclista+%C3%A9+atropelado+na+Clara+Lanzi - http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=Ciclista+%C3%A9+atropelado+na+Clara+Lanzi - http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1-780x405.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>Na tarde da última sexta (12), foi registrado um acidente com vítima envolvendo um ciclista e uma motociclista.</p>



<p>O condutor de uma Honda Titan seguia pela Avenida Clara Lanzi Bueno, Vila Leila, sentido Avenida Washington Luís quando foi surpreendido por um jovem ciclista que repentinamente atravessou a via sem os devidos cuidados, causando um grave colisão.</p>



<p>O motociclista teve ferimentos leves, no entanto, o ciclista bateu a cabeça e tece convulsão. Equipes do SAMU chegaram rapidamente e prestaram socorro ao ciclista que foi encaminhado para a Santa Casa onde recebeu atendimento médico.</p>



<p>Fotos: John Everte</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13265" data-id="13265" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-1-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-1-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-1-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-1-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13266" data-id="13266" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-2-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-2-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-2-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-2-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13267" data-id="13267" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-3-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-3-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-3-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-3-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-10331" data-id="10331" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/05/evertsbateria.jpg"/></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13268" data-id="13268" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-4-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-4-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-4-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-4-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13269" data-id="13269" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-5-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-5-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-5-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-5-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13270" data-id="13270" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-6-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-6-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-6-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-6-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13271" data-id="13271" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-7-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-7-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-7-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-7-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13272" data-id="13272" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-8-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13273" data-id="13273" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-9-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-9-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-9-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-9-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-13274" data-id="13274" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-10-1.jpeg" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-10-1.jpeg 1200w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-10-1-768x432.jpeg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/acidentebikexmotofrentebatalhao-10-1-390x220.jpeg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="http://mogiguacuacontece.com.br/tag/acidentebikexmoto/" rel="tag">#acidentebikexmoto</a></span></div>
		</div><!-- .entry-content /-->

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-02-14T09:56:36-02:00","datePublished":"2021-02-14T09:56:36-02:00","dateModified":"2021-02-14T09:56:41-02:00","headline":"Ciclista \u00e9 atropelado na Clara Lanzi","name":"Ciclista \u00e9 atropelado na Clara Lanzi","keywords":"#acidentebikexmoto","url":"http:\/\/mogiguacuacontece.com.br\/ciclista-e-atropelado-na-clara-lanzi\/","description":"Na tarde da \u00faltima sexta (12), foi registrado um acidente com v\u00edtima envolvendo um ciclista e uma motociclista. O condutor de uma Honda Titan seguia pela Avenida Clara Lanzi Bueno, Vila Leila, sentido","copyrightYear":"2021","articleSection":"Cotidiano,Pol\u00edcia","articleBody":"\nNa tarde da \u00faltima sexta (12), foi registrado um acidente com v\u00edtima envolvendo um ciclista e uma motociclista.\n\n\n\nO condutor de uma Honda Titan seguia pela Avenida Clara Lanzi Bueno, Vila Leila, sentido Avenida Washington Lu\u00eds quando foi surpreendido por um jovem ciclista que repentinamente atravessou a via sem os devidos cuidados, causando um grave colis\u00e3o.\n\n\n\nO motociclista teve ferimentos leves, no entanto, o ciclista bateu a cabe\u00e7a e tece convuls\u00e3o. Equipes do SAMU chegaram rapidamente e prestaram socorro ao ciclista que foi encaminhado para a Santa Casa onde recebeu atendimento m\u00e9dico.\n\n\n\nFotos: John Everte\n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Mogi Gua\u00e7u Acontece","logo":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/01\/logomga20192198.png"},"sameAs":["https:\/\/www.facebook.com\/mogiguacuaconteceoficial"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mogiguacuacontece.com.br\/ciclista-e-atropelado-na-clara-lanzi\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MGA","url":"http:\/\/mogiguacuacontece.com.br\/author\/mgaacontece2019\/"},"image":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2021\/02\/acidentebikexmotofrentebatalhao-8-1.jpeg","width":1200,"height":675}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartilhar</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="whatsapp://send?text=Ciclista+%C3%A9+atropelado+na+Clara+Lanzi - http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=Ciclista+%C3%A9+atropelado+na+Clara+Lanzi - http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3ad878d82879d9a8fc5cbadddcbafd7c58f9a9c819e8b828f8a81c5808fc5ad828f9c8fc5a28f809487c8cddeddd6d58c818a97d3869a9a9ed4c1c183818987899b8f8d9b8f8d81809a8b8d8bc08d8183c08c9cc18d878d82879d9a8fc38bc38f9a9c819e8b828f8a81c3808fc38d828f9c8fc3828f809487c1" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Compartilhar via e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img alt='' src="https://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=180&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/prefeitura-realiza-manutencao-na-praca-da-paz-e-avanca-em-cronograma-de-limpeza-publica/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/manutencaopracadapaz-4-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/prefeitura-realiza-manutencao-na-praca-da-paz-e-avanca-em-cronograma-de-limpeza-publica/" rel="prev">
					<h3 class="post-title">Prefeitura realiza manutenção na Praça da Paz e avança em cronograma de limpeza pública</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://mogiguacuacontece.com.br/apos-capotar-carro-e-cair-dentro-de-rio-motorista-dorme-por-5-horas-ate-pedir-socorro/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/editor-602821a49ef59-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/apos-capotar-carro-e-cair-dentro-de-rio-motorista-dorme-por-5-horas-ate-pedir-socorro/" rel="next">
					<h3 class="post-title">Após capotar carro e cair dentro de rio, motorista dorme por 5 horas até pedir socorro</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/menor-e-flagrado-pela-pm-com-140-pinos-de-cocaina/" title="Menor é flagrado pela PM com 140 pinos de cocaína" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/138b020e-c502-4d8a-8977-c2ac78606e52-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/menor-e-flagrado-pela-pm-com-140-pinos-de-cocaina/" title="Menor é flagrado pela PM com 140 pinos de cocaína">Menor é flagrado pela PM com 140 pinos de cocaína</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/apos-capotar-carro-e-cair-dentro-de-rio-motorista-dorme-por-5-horas-ate-pedir-socorro/" title="Após capotar carro e cair dentro de rio, motorista dorme por 5 horas até pedir socorro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/editor-602821a49ef59-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/apos-capotar-carro-e-cair-dentro-de-rio-motorista-dorme-por-5-horas-ate-pedir-socorro/" title="Após capotar carro e cair dentro de rio, motorista dorme por 5 horas até pedir socorro">Após capotar carro e cair dentro de rio, motorista dorme por 5 horas até pedir socorro</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/prefeito-entrega-novo-armamento-a-guarda-municipal-de-mogi-guacu/" title="Prefeito entrega novo armamento à Guarda Municipal de Mogi Guaçu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/falsettientregaarmasgcm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/prefeito-entrega-novo-armamento-a-guarda-municipal-de-mogi-guacu/" title="Prefeito entrega novo armamento à Guarda Municipal de Mogi Guaçu">Prefeito entrega novo armamento à Guarda Municipal de Mogi Guaçu</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://mogiguacuacontece.com.br/mulher-que-estava-desaparecida-e-encontrada-sem-vida/" title="Mulher que estava desaparecida é encontrada sem vida" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/3038d52a-8304-4906-a47d-567101f23c4e-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-que-estava-desaparecida-e-encontrada-sem-vida/" title="Mulher que estava desaparecida é encontrada sem vida">Mulher que estava desaparecida é encontrada sem vida</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dias atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ciclista-e-atropelado-na-clara-lanzi/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='13254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c265bd0e57" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Verifique também</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-que-estava-desaparecida-e-encontrada-sem-vida/" title="Mulher que estava desaparecida é encontrada sem vida" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-24">Polícia</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/02/3038d52a-8304-4906-a47d-567101f23c4e-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-que-estava-desaparecida-e-encontrada-sem-vida/" title="Mulher que estava desaparecida é encontrada sem vida">Mulher que estava desaparecida é encontrada sem vida</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 dias atrás</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Siga-nos<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">21.796</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-52"><a href="https://www.facebook.com/familiaacademiaatlhetica/" target="_blank"><img src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/05/Athlética-Academia-Banner-Site-300-X-150.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-73"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-construcao-quadrado.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-71"><a href="https://www.facebook.com/Casa-Verde-Locaçoes-Parafusos-338750580158533/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/11/casa-verde-locacoes-lateral-1.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-13"><div class="g-single a-96"><a href="https://www.facebook.com/agapecabelo" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/09/agape-lateral.v.7.gif" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizados<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" title="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" title="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semanas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de março de 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/DSC0061-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea">ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 de março de 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><h4>Procurando por mais?<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/blog/" class="tag-cloud-link tag-link-357 tag-link-position-1" style="font-size: 9.1538461538462pt;" aria-label="Blog (16 itens)">Blog</a>
<a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 20.615384615385pt;" aria-label="Cidade (526 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 14.923076923077pt;" aria-label="Cotidiano (95 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 14.153846153846pt;" aria-label="Cultura (75 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 11.923076923077pt;" aria-label="Educação (38 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-6" style="font-size: 16.461538461538pt;" aria-label="Esportes (149 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 19.923076923077pt;" aria-label="Geral (427 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 22pt;" aria-label="Polícia (791 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-9" style="font-size: 17.615384615385pt;" aria-label="Política (212 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 16.769230769231pt;" aria-label="Saúde (164 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 8pt;" aria-label="Sem categoria (11 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ciclista+%C3%A9+atropelado+na+Clara+Lanzi&#038;url=http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Ciclista+%C3%A9+atropelado+na+Clara+Lanzi - http://mogiguacuacontece.com.br/ciclista-e-atropelado-na-clara-lanzi/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="fa fa-facebook"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Visualizadas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" title="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" title="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semanas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/43d9a095-ba83-4887-8267-d444d75e2e5b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/" title="Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno">Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" title="Pedestre morre atropelado na SP 342, região do Jardim Canaã II">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de março de 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" title="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 de agosto de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/DSC0061-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/acidente-fatal-homem-de-37-anos-com-moto-de-alta-cilindrada-bate-em-poste-e-tem-morte-instantanea/" title="ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea">ACIDENTE FATAL: Homem de 37 anos com moto de alta cilindrada bate em poste e tem morte instantânea</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 de março de 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Comentado<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/arvores-serao-arrancadas-para-novo-espaco-da-feira-livre-no-parque-cidade-nova/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 de junho de 2020</span></span>							<h3>Árvores serão arrancadas para novo espaço da feira livre no Parque Cidade Nova</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 de março de 2019</span></span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/homem-morre-ai-cair-da-ponte-gutierrez-sobre-rua-paula-bueno/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 de fevereiro de 2019</span></span>							<h3>Homem morre ai cair da Ponte Gutierrez sobre Rua Paula Bueno</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 de setembro de 2019</span></span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li>
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 de abril de 2019</span></span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Comentários Recentes<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/?p=11755#comment-2948">
							<img alt='' src="https://0.gravatar.com/avatar/0d8674da571019deb4f0b65195dd38f0?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/0d8674da571019deb4f0b65195dd38f0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/?p=11755#comment-2948">
						Lucimara Rosa Martins Paulo					</a>
					<p>Estou à procura de um emprego em serviços gerais das 7 horas...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/mulher-de-36-anos-morre-atropelada-por-motoqueiro-que-empinava-moto/#comment-2946">
							<img alt='' src="https://1.gravatar.com/avatar/19ff94451ba83fd667611b0241511834?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/19ff94451ba83fd667611b0241511834?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/mulher-de-36-anos-morre-atropelada-por-motoqueiro-que-empinava-moto/#comment-2946">
						Claudineia F Do Couto					</a>
					<p>ESTES MOTOQUEIROS SÃO UM BANDO DE DESGRAÇADOS,ELES ACHAM QUE...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/?p=11755#comment-2944">
							<img alt='' src="https://1.gravatar.com/avatar/1d628fac160c4f367a1f6f93b6e5b3e4?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/1d628fac160c4f367a1f6f93b6e5b3e4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/?p=11755#comment-2944">
						antonio Fernandes sobrinho					</a>
					<p>sou frentista. ajudante geral. auxiliar de produção....</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/?p=11755#comment-2943">
							<img alt='' src="https://0.gravatar.com/avatar/f412905002d64ff757a8e094543a340e?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/f412905002d64ff757a8e094543a340e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/?p=11755#comment-2943">
						Fernanda					</a>
					<p>Todas as vagas precisam de experiência? Triste. Como as pess...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/?p=11755#comment-2915">
							<img alt='' src="https://2.gravatar.com/avatar/29b6991ec32d168b1579c62b1696f109?s=70&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/29b6991ec32d168b1579c62b1696f109?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/?p=11755#comment-2915">
						ERISON MELO DA SILVA					</a>
					<p>Olá boa tarde estou em busca de um emprego !!...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-0d8674da571019deb4f0b65195dd38f0">
	</div>
	<div class="grofile-hash-map-19ff94451ba83fd667611b0241511834">
	</div>
	<div class="grofile-hash-map-1d628fac160c4f367a1f6f93b6e5b3e4">
	</div>
	<div class="grofile-hash-map-f412905002d64ff757a8e094543a340e">
	</div>
	<div class="grofile-hash-map-29b6991ec32d168b1579c62b1696f109">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca">
						<form method="get" id="tie-popup-search-form" action="http://mogiguacuacontece.com.br//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "http://mogiguacuacontece.com.br/wp-admin/admin-ajax.php",
					data : "postviews_id=13254&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: mogiguacuacontece.com.br @ 2021-02-14 23:03:10 by W3 Total Cache
-->