<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png'>
<link rel='preload' as='image' href='http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/radioterapia-01-Personalizado-780x470.jpg'>
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Centro de Radioterapia inicia operação em 1º de junho; inauguração será na quinta-feira, 26 de maio - Mogi Guaçu Acontece</title>
	<link rel="canonical" href="https://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Centro de Radioterapia inicia operação em 1º de junho; inauguração será na quinta-feira, 26 de maio - Mogi Guaçu Acontece" />
	<meta property="og:description" content="A superintendência do Hospital Municipal Dr. Tabajara Ramos (HMTR) agendou para a próxima quinta-feira, dia 26 de maio, às 10h, a inauguração do Centro de Radioterapia, que fica ao lado do setor de Oncologia. O novo prédio foi construído com recursos do Ministério da Saúde, sendo os equipamentos e mobiliários comprados pelo HMTR. O investimento &hellip;" />
	<meta property="og:url" content="https://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" />
	<meta property="og:site_name" content="Mogi Guaçu Acontece" />
	<meta property="article:publisher" content="https://www.facebook.com/mogiguacuaconteceoficial" />
	<meta property="article:published_time" content="2022-05-23T21:04:35+00:00" />
	<meta property="article:modified_time" content="2022-05-23T21:04:38+00:00" />
	<meta property="og:image" content="http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/radioterapia-01-Personalizado.jpg" />
	<meta property="og:image:width" content="980" />
	<meta property="og:image:height" content="551" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mgacontece" />
	<meta name="twitter:site" content="@mgacontece" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="MGA" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo;" href="http://mogiguacuacontece.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mogi Guaçu Acontece &raquo; Centro de Radioterapia inicia operação em 1º de junho; inauguração será na quinta-feira, 26 de maio" href="http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mogiguacuacontece.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mogiguacuacontece.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://mogiguacuacontece.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://mogiguacuacontece.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wise_chat_core-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/wise-chat-pro/css/wise_chat.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/base.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/style.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/widgets.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/helpers.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/fontawesome.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/dark-skin/skin.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/plugins/shortcodes.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/single.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-134527149-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mogiguacuacontece.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-134527149-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://mogiguacuacontece.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://mogiguacuacontece.com.br/wp-json/wp/v2/posts/19373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mogiguacuacontece.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mogiguacuacontece.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://mogiguacuacontece.com.br/?p=19373' />
<link rel="alternate" type="application/json+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fcentro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mogiguacuacontece.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmogiguacuacontece.com.br%2Fcentro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.38.1" /><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo protegido";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#066900" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("http://mogiguacuacontece.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de4e90cb-0019-4158-a6da-f09ebc627155';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MGA";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "mogiguacuacontece.com.br";
oneSignal_options['path'] = "https://mogiguacuacontece.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você recebera nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não recebera mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'NOTIFICAÇÃO';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscrever-se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8891708037958208","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://mogiguacuacontece.com.br/wp-content/uploads/2019/01/favicon.png" />
			<style type="text/css" id="wp-custom-css">
				div #menu-item-13618 a {
	background-color: #f05555;
	color: white !important; 
}

.tag-cloud-link.tag-link-1.tag-link-position-11 {
	display: none;
}

.header-layout-2.has-normal-width-logo .stream-item-top-wrapper {
    display: table-cell;
}

.tie-col-md-8.stream-item.stream-item-top-wrapper {
	margin: 0 auto;
  width: 50%; /* Valor da Largura */
}

.g.g-2 {
	margin-left: auto !important;
	margin-right: auto !important;
}

.stream-title{
	color: black;
	font-size: 25pt;
	font-weight: bold;
		
}

			</style>
		<script async src="//js.adireto.com/adireto.js?id=1848337894"></script></head>

<body id="tie-body" class="post-template-default single single-post postid-19373 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-above is-stretch-header has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking top-nav header-nav has-breaking-news live-search-parent" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						segunda-feira, maio 23 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/aes-brasil-confirma-retirada-mecanica-das-macrofitas-de-represa/">AES Brasil confirma retirada mecânica das macrófitas de represa</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/mandi-perde-mas-segue-na-briga-pela-classificacao-para-2a-fase/">Mandi perde, mas segue na briga pela classificação para 2ª fase</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/empresario-guacuano-e-executado-em-mogi-mirim/">Empresário guaçuano é executado em Mogi Mirim</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/19332-2/">Final de semana tem eventos musicais para esquentar o frio, confira a agenda</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/carlos-sampaio-visita-gabinete-do-prefeito-e-confirma-mais-r-1-milhao/">Carlos Sampaio visita gabinete do prefeito e confirma mais R$ 1 milhão</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/parque-dos-ingas-recebera-eventos-do-dia-do-desafio-2022/">Parque dos Ingás receberá eventos do Dia do Desafio 2022</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/103-universitarios-sao-beneficiados-com-subsidio-transporte-neste-1o-semestre/">103 universitários são beneficiados com subsídio transporte neste 1º semestre</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/em-reuniao-com-rodrigo-falsetti-ingredion-apresenta-novo-projeto-e-confirma-geracao-de-150-postos-de-trabalho/">Em reunião com Rodrigo Falsetti, Ingredion apresenta novo projeto e confirma geração de 150 postos de trabalho</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/guacuana-e-convocada-para-a-selecao-brasileira-juvenil-de-taekwondo/">Guaçuana é convocada para a seleção brasileira juvenil de taekwondo</a>
							</li>

							
							<li class="news-item">
								<a href="http://mogiguacuacontece.com.br/estrada-rural-da-nova-louza-recebe-servicos-de-limpeza-de-aceiros/">Estrada rural da Nova Louzã recebe serviços de limpeza de aceiros</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="Mogi Guaçu Acontece" href="http://mogiguacuacontece.com.br/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://mogiguacuacontece.com.br/wp-content/uploads/2019/01/logomga20192198.png" alt="Mogi Guaçu Acontece" width="849" height="195" style="max-height:195px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-18"><a class="gofollow" data-track="MTgsMiwxLDYw" href="https://mkt.microcamp.com.br/mc-mogi-guacu" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2022/04/INFORMATICA-2.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 mega-menu mega-cat " data-id="24" ><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 mega-menu mega-cat " data-id="25" ><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 mega-menu mega-cat " data-id="26" ><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 mega-menu mega-cat " data-id="27" ><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 mega-menu mega-cat " data-id="28" ><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1833 mega-menu mega-cat " data-id="35" ><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7365 tie-current-menu mega-menu mega-cat " data-id="113" ><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366 mega-menu mega-cat " data-id="114" ><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bullhorn"></span> Anuncie Aqui</a></li>
<li id="menu-item-10869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li id="menu-item-16580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16580 menu-item-has-icon"><a href="http://mogiguacuacontece.com.br/adotepetmga/"> <span aria-hidden="true" class="tie-menu-icon fas fa-dog"></span> Adote um PET MGA</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://rodrigomga"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://mogiguacuacontece.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a><em class="delimiter">/</em><span class="current">Centro de Radioterapia inicia operação em 1º de junho; inauguração será na quinta-feira, 26 de maio</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"http:\/\/mogiguacuacontece.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sa\u00fade","@id":"http:\/\/mogiguacuacontece.com.br\/category\/saude\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-113" href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a></span>
		<h1 class="post-title entry-title">Centro de Radioterapia inicia operação em 1º de junho; inauguração será na quinta-feira, 26 de maio</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name tie-icon" title="MGA">MGA</a></span>
						<a href="mailto:redacao@info24.com.br" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">1 minuto atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio%20http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/&text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/radioterapia-01-Personalizado-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>A superintendência do Hospital Municipal Dr. Tabajara Ramos (HMTR) agendou para a próxima quinta-feira, dia 26 de maio, às 10h, a inauguração do Centro de Radioterapia, que fica ao lado do setor de Oncologia. O novo prédio foi construído com recursos do Ministério da Saúde, sendo os equipamentos e mobiliários comprados pelo HMTR. O investimento foi de R$ 5,5 milhões com recursos do Governo Federal. A construção foi iniciada em outubro de 2018.  O Centro de Radioterapia atenderá, inicialmente, uma população de 500 mil habitantes.</p>



<p>Além de Mogi Guaçu, o local atenderá Mogi Mirim. Itapira, Estiva Gerbi, São Sebastião da Grama, Mococa e Casa Branca. Porém, a DRS (Diretoria Regional de Saúde) de São João da Boa Vista já estuda a ampliação dos atendimentos. “Nesse primeiro momento, após um grande trabalho para que todas as autorizações fossem dadas para o funcionamento e adequações necessários no prédio, o Centro de Radioterapia irá atender sete municípios com uma demanda esperada de 600 pacientes por ano. Porém, a própria DRS já iniciou conversas para que esses números sejam ampliados”, explicou o superintendente do HMTR, Wagner Cezaroni.</p>



<p>O Centro de Radiologia, totalmente equipado, tornará o Hospital Municipal referência regional em radioterapia. A unidade está equipada pela Varian, que é uma das maiores empresas no mundo no setor de tecnologia nuclear. Uma equipe multidisciplinar foi contratada por empresa terceirizada e atuará no atendimento dos pacientes dos sete municípios. Mogi Guaçu já é referência no atendimento de pacientes da Unacon para quimioterapia. “Atualmente, temos 30 pacientes de Mogi Guaçu que fazem tratamento em outros municípios e, agora, eles serão atendidos na própria cidade. Vamos atender pacientes com tumor na mama, ginecológicos, cirurgia geral e urológica”, informou Cezaroni.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="980" height="551" src="https://mogiguacuacontece.com.br/wp-content/uploads/2022/05/radioterapia-02-Personalizado.jpg" alt="" class="wp-image-19375" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/radioterapia-02-Personalizado.jpg 980w, http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/radioterapia-02-Personalizado-768x432.jpg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/radioterapia-02-Personalizado-390x220.jpg 390w" sizes="(max-width: 980px) 100vw, 980px" /></figure>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/"><img alt='Foto de MGA' src='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/" class="author-name tie-icon" title="MGA">MGA</a></span>
						<a href="mailto:redacao@info24.com.br" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">1 minuto atrás</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio%20http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/&text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-05-23T18:04:35-03:00","datePublished":"2022-05-23T18:04:35-03:00","dateModified":"2022-05-23T18:04:38-03:00","headline":"Centro de Radioterapia inicia opera\u00e7\u00e3o em 1\u00ba de junho; inaugura\u00e7\u00e3o ser\u00e1 na quinta-feira, 26 de maio","name":"Centro de Radioterapia inicia opera\u00e7\u00e3o em 1\u00ba de junho; inaugura\u00e7\u00e3o ser\u00e1 na quinta-feira, 26 de maio","keywords":[],"url":"http:\/\/mogiguacuacontece.com.br\/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio\/","description":"A superintend\u00eancia do Hospital Municipal Dr. Tabajara Ramos (HMTR) agendou para a pr\u00f3xima quinta-feira, dia 26 de maio, \u00e0s 10h, a inaugura\u00e7\u00e3o do Centro de Radioterapia, que fica ao lado do setor de On","copyrightYear":"2022","articleSection":"Sa\u00fade","articleBody":"\nA superintend\u00eancia do Hospital Municipal Dr. Tabajara Ramos (HMTR) agendou para a pr\u00f3xima quinta-feira, dia 26 de maio, \u00e0s 10h, a inaugura\u00e7\u00e3o do Centro de Radioterapia, que fica ao lado do setor de Oncologia. O novo pr\u00e9dio foi constru\u00eddo com recursos do Minist\u00e9rio da Sa\u00fade, sendo os equipamentos e mobili\u00e1rios comprados pelo HMTR. O investimento foi de R$ 5,5 milh\u00f5es com recursos do Governo Federal. A constru\u00e7\u00e3o foi iniciada em outubro de 2018.\u00a0 O Centro de Radioterapia atender\u00e1, inicialmente, uma popula\u00e7\u00e3o de 500 mil habitantes.\n\n\n\nAl\u00e9m de Mogi Gua\u00e7u, o local atender\u00e1 Mogi Mirim. Itapira, Estiva Gerbi, S\u00e3o Sebasti\u00e3o da Grama, Mococa e Casa Branca. Por\u00e9m, a DRS (Diretoria Regional de Sa\u00fade) de S\u00e3o Jo\u00e3o da Boa Vista j\u00e1 estuda a amplia\u00e7\u00e3o dos atendimentos. \u201cNesse primeiro momento, ap\u00f3s um grande trabalho para que todas as autoriza\u00e7\u00f5es fossem dadas para o funcionamento e adequa\u00e7\u00f5es necess\u00e1rios no pr\u00e9dio, o Centro de Radioterapia ir\u00e1 atender sete munic\u00edpios com uma demanda esperada de 600 pacientes por ano. Por\u00e9m, a pr\u00f3pria DRS j\u00e1 iniciou conversas para que esses n\u00fameros sejam ampliados\u201d, explicou o superintendente do HMTR, Wagner Cezaroni.\n\n\n\nO Centro de Radiologia, totalmente equipado, tornar\u00e1 o Hospital Municipal refer\u00eancia regional em radioterapia. A unidade est\u00e1 equipada pela Varian, que \u00e9 uma das maiores empresas no mundo no setor de tecnologia nuclear. Uma equipe multidisciplinar foi contratada por empresa terceirizada e atuar\u00e1 no atendimento dos pacientes dos sete munic\u00edpios. Mogi Gua\u00e7u j\u00e1 \u00e9 refer\u00eancia no atendimento de pacientes da Unacon para quimioterapia. \u201cAtualmente, temos 30 pacientes de Mogi Gua\u00e7u que fazem tratamento em outros munic\u00edpios e, agora, eles ser\u00e3o atendidos na pr\u00f3pria cidade. Vamos atender pacientes com tumor na mama, ginecol\u00f3gicos, cirurgia geral e urol\u00f3gica\u201d, informou Cezaroni.\n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Mogi Gua\u00e7u Acontece","logo":{"@type":"ImageObject","url":"https:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2019\/01\/logomga20192198.png"},"sameAs":["https:\/\/www.facebook.com\/mogiguacuaconteceoficial","rodrigomga"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mogiguacuacontece.com.br\/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MGA","url":"http:\/\/mogiguacuacontece.com.br\/author\/mgaacontece2019\/"},"image":{"@type":"ImageObject","url":"http:\/\/mogiguacuacontece.com.br\/wp-content\/uploads\/2022\/05\/radioterapia-01-Personalizado.jpg","width":1200,"height":551}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartilhar</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio%20http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/&text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio&#038;body=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="Compartilhar via e-mail" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartilhar via e-mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">
							<img alt='Foto de MGA' src='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=180&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1499dd9e1a9aa7a5c9129f6be92bbab6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://mogiguacuacontece.com.br/author/mgaacontece2019/">MGA</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://mogiguacuacontece.com.br/aes-brasil-confirma-retirada-mecanica-das-macrofitas-de-represa/" style="background-image: url(http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/barros-03-Personalizado-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://mogiguacuacontece.com.br/aes-brasil-confirma-retirada-mecanica-das-macrofitas-de-represa/" rel="prev">
					<h3 class="post-title">AES Brasil confirma retirada mecânica das macrófitas de represa</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Covid-19: Mogi Guaçu registra 47 dias sem ocupação de leitos de UTI e 40 dias sem enfermaria" href="http://mogiguacuacontece.com.br/covid-19-mogi-guacu-registra-47-dias-sem-ocupacao-de-leitos-de-uti-e-40-dias-sem-enfermaria/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/Foto_HM-Personalizado-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/covid-19-mogi-guacu-registra-47-dias-sem-ocupacao-de-leitos-de-uti-e-40-dias-sem-enfermaria/">Covid-19: Mogi Guaçu registra 47 dias sem ocupação de leitos de UTI e 40 dias sem enfermaria</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 semanas atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Prefeitura convida escolas para discutir ações de combate à dengue" href="http://mogiguacuacontece.com.br/prefeitura-convida-escolas-para-discutir-acoes-de-combate-a-dengue/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/02/dengue-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/prefeitura-convida-escolas-para-discutir-acoes-de-combate-a-dengue/">Prefeitura convida escolas para discutir ações de combate à dengue</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 semanas atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Saúde inicia vacinação contra a gripe em gestantes e puérperas" href="http://mogiguacuacontece.com.br/saude-inicia-vacinacao-contra-a-gripe-em-gestantes-e-puerperas/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/04/1552907437-gripe-vacina-nova-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/saude-inicia-vacinacao-contra-a-gripe-em-gestantes-e-puerperas/">Saúde inicia vacinação contra a gripe em gestantes e puérperas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 semanas atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Farmácia de Todos realiza 3.098 atendimentos em abril" href="http://mogiguacuacontece.com.br/farmacia-de-todos-realiza-3-098-atendimentos-em-abril/" class="post-thumb"><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado-390x220.jpg 390w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado-768x431.jpg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="http://mogiguacuacontece.com.br/farmacia-de-todos-realiza-3-098-atendimentos-em-abril/">Farmácia de Todos realiza 3.098 atendimentos em abril</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 semanas atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://mogiguacuacontece.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios são marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='19373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7bbd8f073" /></p><input type="hidden" id="ak_js" name="ak_js" value="35"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<div class="the-subtitle">Verifique também</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Farmácia de Todos realiza 3.098 atendimentos em abril" href="http://mogiguacuacontece.com.br/farmacia-de-todos-realiza-3-098-atendimentos-em-abril/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-113">Saúde</span></span><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado-390x220.jpg 390w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado-768x431.jpg 768w, http://mogiguacuacontece.com.br/wp-content/uploads/2021/11/farmacia-de-todos-01-Personalizado.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/farmacia-de-todos-realiza-3-098-atendimentos-em-abril/">Farmácia de Todos realiza 3.098 atendimentos em abril</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 semanas atrás</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Siga-nos<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/mogiguacuaconteceoficial" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">25.531</span>
										<span class="followers-name">Curtidas</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/rodrigomga" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-19" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-13"><a class="gofollow" data-track="MTMsMTEsMSw2MA==" href="https://mkt.microcamp.com.br/mc-mogi-guacu" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-18-at-16.40.12.jpeg" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div class="g g-11"><div class="g-single a-29"><a class="gofollow" data-track="MjksMTEsMSw2MA==" href="https://www.facebook.com/dddrinmogiguacu/" target="_blank"><img src="http://mogiguacuacontece.com.br/wp-content/uploads/2021/08/ARTE1-para-o-site.jpg" /></a></div></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-21" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Visualizados<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 de janeiro de 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 de agosto de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 de março de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/06/acidenta-fatal-mogi-conchal-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/">Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 de junho de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Funcionários da Mahle são demitidos e se desesperam nas redes sociais" href="http://mogiguacuacontece.com.br/funcionarios-da-mahle-sao-demitidos-e-se-desesperam-nas-redes-sociais/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/04/34eee157-4179-4f86-b6e7-a28ed5e13844-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/funcionarios-da-mahle-sao-demitidos-e-se-desesperam-nas-redes-sociais/">Funcionários da Mahle são demitidos e se desesperam nas redes sociais</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 de abril de 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Procurando por mais?<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="http://mogiguacuacontece.com.br/category/pet/" class="tag-cloud-link tag-link-357 tag-link-position-1" style="font-size: 8pt;" aria-label="Adote um pet (17 itens)">Adote um pet</a>
<a href="http://mogiguacuacontece.com.br/category/cidade/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 20.494623655914pt;" aria-label="Cidade (838 itens)">Cidade</a>
<a href="http://mogiguacuacontece.com.br/category/cotidiano/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 14.021505376344pt;" aria-label="Cotidiano (113 itens)">Cotidiano</a>
<a href="http://mogiguacuacontece.com.br/category/cultura/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 15.376344086022pt;" aria-label="Cultura (174 itens)">Cultura</a>
<a href="http://mogiguacuacontece.com.br/category/educacao/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 12.89247311828pt;" aria-label="Educação (81 itens)">Educação</a>
<a href="http://mogiguacuacontece.com.br/category/esportes/" class="tag-cloud-link tag-link-26 tag-link-position-6" style="font-size: 16.58064516129pt;" aria-label="Esportes (252 itens)">Esportes</a>
<a href="http://mogiguacuacontece.com.br/category/geral/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 19.591397849462pt;" aria-label="Geral (635 itens)">Geral</a>
<a href="http://mogiguacuacontece.com.br/category/policia/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 22pt;" aria-label="Polícia (1.318 itens)">Polícia</a>
<a href="http://mogiguacuacontece.com.br/category/politica/" class="tag-cloud-link tag-link-25 tag-link-position-9" style="font-size: 17.032258064516pt;" aria-label="Política (290 itens)">Política</a>
<a href="http://mogiguacuacontece.com.br/category/saude/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 17.032258064516pt;" aria-label="Saúde (289 itens)">Saúde</a>
<a href="http://mogiguacuacontece.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 8.9032258064516pt;" aria-label="Sem categoria (23 itens)">Sem categoria</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span></div><div class="footer-menu"><ul id="menu-tielabs-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://mogiguacuacontece.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="http://mogiguacuacontece.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a href="http://mogiguacuacontece.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://mogiguacuacontece.com.br/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://mogiguacuacontece.com.br/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1833"><a href="http://mogiguacuacontece.com.br/category/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7365 tie-current-menu"><a href="http://mogiguacuacontece.com.br/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a href="http://mogiguacuacontece.com.br/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6925"><a href="http://mogiguacuacontece.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10869"><a href="http://mogiguacuacontece.com.br/sobre-o-mga/">Sobre o MGA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16580"><a href="http://mogiguacuacontece.com.br/adotepetmga/">Adote um PET MGA</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://rodrigomga"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio&#038;url=http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Centro%20de%20Radioterapia%20inicia%20opera%C3%A7%C3%A3o%20em%201%C2%BA%20de%20junho%3B%20inaugura%C3%A7%C3%A3o%20ser%C3%A1%20na%20quinta-feira%2C%2026%20de%20maio%20http://mogiguacuacontece.com.br/centro-de-radioterapia-inicia-operacao-em-1o-de-junho-inauguracao-sera-na-quinta-feira-26-de-maio/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-right" aria-label="Barra lateral secundária" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/mogiguacuaconteceoficial"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://rodrigomga"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://mogiguacuacontece.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Visualizadas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-35">Cidade</span></span><img width="390" height="220" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/11/comerciocentro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/novas-regras-do-plano-sao-paulo-passam-a-vigorar-hoje-em-mogi-guacu/">Novas regras do Plano São Paulo passam a vigorar hoje em Mogi Guaçu</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 de janeiro de 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2019/08/qru-fatal-ponte-gutierrez-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/mulher-jovem-de-18-anos-morre-apos-ser-socorrida-com-vida-na-estrada-da-cachoeira/">Mulher jovem de 18 anos morre após ser socorrida com vida na Paula Bueno</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 de agosto de 2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pedestre morre atropelado na SP 342, região do Jardim Canaã II" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/03/6e3c8ba3-f5c5-4f6f-acbf-709cd4bb7f95-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">Pedestre morre atropelado na SP 342, região do Jardim Canaã II</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 de março de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/06/acidenta-fatal-mogi-conchal-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/colisao-frontal-na-rodovia-mogi-conchal-tira-a-vida-de-duas-pessoas/">Colisão frontal na Rodovia Mogi-Conchal tira a vida de duas pessoas</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 de junho de 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Funcionários da Mahle são demitidos e se desesperam nas redes sociais" href="http://mogiguacuacontece.com.br/funcionarios-da-mahle-sao-demitidos-e-se-desesperam-nas-redes-sociais/" class="post-thumb"><img width="220" height="150" src="http://mogiguacuacontece.com.br/wp-content/uploads/2020/04/34eee157-4179-4f86-b6e7-a28ed5e13844-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://mogiguacuacontece.com.br/funcionarios-da-mahle-sao-demitidos-e-se-desesperam-nas-redes-sociais/">Funcionários da Mahle são demitidos e se desesperam nas redes sociais</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 de abril de 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Comentado<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/pagode-da-ofensa-e-atracao-no-teatro-tupec-mga-sorteia-ingressos/">
							<span class="date meta-item tie-icon">10 de março de 2019</span>							<h3>(É hoje, 30) Pagode da Ofensa é atração no Teatro TUPEC como &#8220;Novo Show&#8221;, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/arvores-serao-arrancadas-para-novo-espaco-da-feira-livre-no-parque-cidade-nova/">
							<span class="date meta-item tie-icon">17 de junho de 2020</span>							<h3>Árvores serão arrancadas para novo espaço da feira livre no Parque Cidade Nova</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/as-aventuras-de-patrulha-canina-e-destaque-infantil-do-teatro-tupec-pela-1a-vez-mga-sorteia-ingressos/">
							<span class="date meta-item tie-icon">10 de março de 2019</span>							<h3>(É HOJE, dia 30) As Aventuras de Patrulha Canina é destaque infantil do Teatro TUPEC pela 1ª vez, Veja quem ganhou ingressos</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/centro-medico-capilar-inaugura-unidade-referencia-em-transplante-capilar-em-mogi-guacu/">
							<span class="date meta-item tie-icon">23 de setembro de 2019</span>							<h3>Centro Médico Capilar inaugura unidade referência em transplante capilar em Mogi Guaçu</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/pedestre-morre-atropelado-na-sp-342-regiao-do-jardim-canaa-ii/">
							<span class="date meta-item tie-icon">1 de março de 2020</span>							<h3>Pedestre morre atropelado na SP 342, região do Jardim Canaã II</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://mogiguacuacontece.com.br/mae-que-mora-no-parana-procura-por-pai-de-sua-filha-que-mora-na-rua-em-mogi-guacu/">
							<span class="date meta-item tie-icon">2 de abril de 2019</span>							<h3>Mãe que mora no Paraná procura por pai de sua filha que vive na rua em Mogi Guaçu</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Comentários Recentes<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/carlos-sampaio-visita-gabinete-do-prefeito-e-confirma-mais-r-1-milhao/#comment-4290">
							<img alt='Foto de Eng Carlos Rosa' src='http://1.gravatar.com/avatar/142966d36cf93a868412916fcbaa15c8?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/142966d36cf93a868412916fcbaa15c8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/carlos-sampaio-visita-gabinete-do-prefeito-e-confirma-mais-r-1-milhao/#comment-4290">
						Eng Carlos Rosa					</a>
					<p>Gostaria de receber notícias...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/ingredion-promove-curso-gratuito-para-mulheres-interessadas-em-atuar-na-industria/#comment-4277">
							<img alt='Foto de Adriana Da Silva Santos Bernardo' src='http://2.gravatar.com/avatar/86df7bb86b5a45f27ad288fc0c16d82d?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/86df7bb86b5a45f27ad288fc0c16d82d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/ingredion-promove-curso-gratuito-para-mulheres-interessadas-em-atuar-na-industria/#comment-4277">
						Adriana Da Silva Santos Bernardo					</a>
					<p>Eu quero...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/ingredion-promove-curso-gratuito-para-mulheres-interessadas-em-atuar-na-industria/#comment-4274">
							<img alt='Foto de Josiane Dias' src='http://2.gravatar.com/avatar/2a9dcbfd850ce95043aa4447926d98e1?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2a9dcbfd850ce95043aa4447926d98e1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/ingredion-promove-curso-gratuito-para-mulheres-interessadas-em-atuar-na-industria/#comment-4274">
						Josiane Dias					</a>
					<p>Eu quero...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/idoso-perde-a-vida-apos-ser-atropelado-por-condutor-sem-habilitacao/#comment-4262">
							<img alt='Foto de Marcos' src='http://1.gravatar.com/avatar/4667ab9e15c0af50d32f494fcd935b6f?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4667ab9e15c0af50d32f494fcd935b6f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/idoso-perde-a-vida-apos-ser-atropelado-por-condutor-sem-habilitacao/#comment-4262">
						Marcos					</a>
					<p>Triste saber que o autor do homicídio não sofrerá nenhum tip...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://mogiguacuacontece.com.br/receptacao-e-drogas-levam-dono-de-ferro-velho-para-a-cadeia/#comment-4254">
							<img alt='Foto de marcelo augusto de felippe' src='http://2.gravatar.com/avatar/b46ee136f000440068b6b2a248c1ee22?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b46ee136f000440068b6b2a248c1ee22?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://mogiguacuacontece.com.br/receptacao-e-drogas-levam-dono-de-ferro-velho-para-a-cadeia/#comment-4254">
						marcelo augusto de felippe					</a>
					<p>desculpe dia 22...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	<div class="grofile-hash-map-1499dd9e1a9aa7a5c9129f6be92bbab6">
	</div>
	<div class="grofile-hash-map-142966d36cf93a868412916fcbaa15c8">
	</div>
	<div class="grofile-hash-map-86df7bb86b5a45f27ad288fc0c16d82d">
	</div>
	<div class="grofile-hash-map-2a9dcbfd850ce95043aa4447926d98e1">
	</div>
	<div class="grofile-hash-map-4667ab9e15c0af50d32f494fcd935b6f">
	</div>
	<div class="grofile-hash-map-b46ee136f000440068b6b2a248c1ee22">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
				<form method="get" class="tie-popup-search-form" action="http://mogiguacuacontece.com.br/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Procurar por</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202221' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.0' id='wpgroho-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/mogiguacuacontece.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/scripts.min.js?ver=5.4.0' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "http://mogiguacuacontece.com.br/wp-admin/admin-ajax.php",
					data : "postviews_id=19373&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/ilightbox/lightbox.js?ver=5.4.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/sliders.min.js?ver=5.4.0' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/shortcodes.js?ver=5.4.0' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/desktop.min.js?ver=5.4.0' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/live-search.js?ver=5.4.0' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/single.min.js?ver=5.4.0' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/themes/jannah1/assets/js/br-news.js?ver=5.4.0' id='tie-js-breaking-js'></script>
<script defer type='text/javascript' src='http://mogiguacuacontece.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'158090586',post:'19373',tz:'-3',srv:'mogiguacuacontece.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '158090586', '19373' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Brawler::latin', 'Lora:regular,500,600,700:latin', 'PT+Sans:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader58295";
                                        c.src = "//scripts.cleverwebserver.com/ec5926611f6a7c1c80a4fa3f15448c00.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>  
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.4 on 2022-05-23 18:05:50 -->